Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zdalnie sterowane gniazdka elektryczne FHT-6868F - pilot rozładowuje baterie.

awess 28 Sty 2012 13:00 4799 5
  • #1 28 Sty 2012 13:00
    awess
    Poziom 16  

    Witam,
    posiadam zestaw zdalnie sterowanych gniazdek elektrycznych FHT-6868F zakupiony w biedronce. Fajnie działał ale do czasu. Od pewnego czasu pilot od zestawu rozładowuje baterie w ciągu krótki czasie. Ostania ofiara Duracell MN21/23 starczyła na 3 dni (około 20 użyć/kliknięć).
    Podpowie mi ktoś co z tym fantem zrobić?
    Zdjęcia pilota:
    Zdalnie sterowane gniazdka elektryczne FHT-6868F - pilot rozładowuje baterie. Zdalnie sterowane gniazdka elektryczne FHT-6868F - pilot rozładowuje baterie.

    3 5
  • #2 28 Sty 2012 13:29
    armada
    Poziom 22  

    Jeżeli wodoczny na zdjęciu elektrolit blokuje zasilanie to sprubój go wymienić.
    Tak na marginesie, piszesz że towar jest niedawno zakupiony, więc warto skorzystać z gwarancji.

    0
  • #3 28 Sty 2012 13:36
    electro_Nick
    Poziom 33  

    Przepraszam za ewentualny offtopic ale gdzie kolego Armada widzisz tam jakikolwiek elektrolit-wytężam oczy i nie mogę żadnego znaleźć...

    0
  • #4 28 Sty 2012 13:42
    awess
    Poziom 16  

    "nie dawno" nie zbyt dokładnie precyzuje czas zakupu, a po za tym nie mam paragonu. Nie jestem może jakimś rasowym elektronikiem ale z również nie mogę namierzyć tam elektrolitów ;/

    0
  • #5 28 Sty 2012 18:04
    armada
    Poziom 22  

    Może ze względu na wiek słabo widzę, wydawało mi się że obok diody led jest kondensdator elektr montowany na płsko

    0
  • #6 26 Wrz 2012 10:39
    tofik256
    Poziom 2  

    Posiadam w/w zestaw zdalnie sterowanych gniazdek elektrycznych FHT-6868F. W moim przypadku pilot działa poprawnie. Natomiast gniazda(wykorzystuję tylko jedno do lampki nocnej) po kilku miesiącach zaczynają tracić zasięg z pilotem. Obecnie pilot działa już tylko z małej odległości 20cm od gniazda. Co ciekawe nowe gniazdo jeszcze nie używane zachowuje się prawidłowa(zasięg duży). Porównywałem napięcia na diodzie zenera (27V) wewnątrz układów, nowy to około 27V, używany 18V, co za tym idzie coś siada w układzie zasilania. Czy ktoś miał z tym już problem i sobie jakoś z tym poradził. Z góry dziękuję za pomoc.

    1