Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Yaris toyota,D4D, Palą się świece żarowe

DTXK 29 Jan 2012 13:34 11906 11
  • #1
    DTXK
    Level 10  
    Witam,
    Mam toyote yaris 2003r 1,4 turbo diesel D4D.
    Problem polega na tym że palą mi się świece żarowe już 2x wymieniałem i dalej to samo,teraz gdy przyszły mrozy auto znów nie chciało zapalić.
    proszę o Pomoc.
    pozdrawiam
    DTXK
  • #2
    ceiwo
    Level 13  
    Przyczyn może być wiele ale zacząłbym od przekaźnika świec być może nie działa prawidłowo i świece załączy ale już po nagrzaniu nie rozłączy
  • #3
    DTXK
    Level 10  
    Sprawdzałem,przekaźnik jest ok...
  • #4
    ceiwo
    Level 13  
    Ciekawa sprawa jeśli przekaźnik jest dobry to znaczy że napięcie na świece daje sprawdź jaka wartość jest napięcia i czy zgadza się to z napięciem jakie powinny dostawać twoje świece może jest za wysokie i je pali.
  • #5
    jakub16
    Level 12  
    podłącz kontrolkę lub miernik pod jedną ze świec i obserwuj co się dzieje w jakim momencie są załączane,wyłączane, czy są wyłączane po impulsie z rozrusznika (50), może w przekaźniku kleją się styki.
    Kiedyś w jakimś aucie (nie pamiętam co to było, jakiś dostawczy) miałem tak, że po włączeniu świateł świece zaczynały grzać non stop.
  • #6
    DTXK
    Level 10  
    Quote:
    Ciekawa sprawa jeśli przekaźnik jest dobry to znaczy że napięcie na świece daje sprawdź jaka wartość jest napięcia i czy zgadza się to z napięciem jakie powinny dostawać twoje świece może jest za wysokie i je pali.

    wyższe jak 12V nie jest bo nie ma jak...

    Quote:
    podłącz kontrolkę lub miernik pod jedną ze świec i obserwuj co się dzieje w jakim momencie są załączane,wyłączane, czy są wyłączane po impulsie z rozrusznika (50), może w przekaźniku kleją się styki.

    Przekaźnik dostaje impuls i załącza świece,grzeją się długo a następnie rozłącza przekaźnik na krótką chwilę i znów załącza.(tak się dzieje podczas pracy silnika na postoju;bo jeszcze rozważałem opcje ze coś nie kontaktuje i podczas jazdy się załączają jednak to udało się wykluczyć).
  • #7
    ceiwo
    Level 13  
    Kolego DTXK w dieslach Toyoty napięcie znamionowe na świece żarowe przeważnie wynosi 11 V a np w Audi,Skoda VW 12 V .
  • #8
    DTXK
    Level 10  
    przyznaje że nie sprawdzałem napięcia na świecy jednak 1V różnicy to nie problem bo wydaje się że grzeje prąd a nie napięcie,Ale sprawdzę.
    Problem dalej tkwi że ich nie wyłącza po tys 4-5s tylko dalej grzeją ;/
  • #9
    łukasz 1
    Level 17  
    musisz miec te swiece złe jezeli była by wina przekaznika to wszystkie by sie spaliły tym bardziej ze maja wspólny mostek zaczął bym od oryginalnych swiec i co na to tester jaki bład do tego jaka temperature silnik widzi mam schemat całego silnika wrazie co to słuze pomoca
  • #10
    DTXK
    Level 10  
    na świecach oryginalnych jest tak samo.Na razie zrobiłem na "krótko"wstawiłem włącznik pod kierownicą.
    Jak byś mógł to wstaw schemat instalacji silnika a najlepiej całego autka to w chwili wolnego czasu pokopię troszke.
    ps.byłem na komputerze i wyskoczył błąd obw.instalacji.
    pozdrawiam i dziękuje za pomoc
    DTXK
  • #11
    łukasz 1
    Level 17  
    daj mi meila to przesle schemat silnika
  • #12
    kubas10
    Level 25  
    Witam, Toyota Yaris 1.4 D-4D, na kompie błąd P0380 - system podgrzewania wstępnego. Uszkodzona świeca czy przekaźnik (w tym modelu jest moduł grzania świec czy przekaźnik) i ewentualnie gdzie się on znajduje ? Przyznam się że nie sprawdzałem świec bo auto przyjechało na co innego a przy okazji palił się check.