Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariva 210 combo ferguson OBRAZ ZACINA NA CYFRA +

s.gruszkiewicz 30 Sty 2012 00:03 8170 17
  • #1 30 Sty 2012 00:03
    s.gruszkiewicz
    Poziom 2  

    Witam wszystkich forumowiczów,

    Od niedawna jestem włascicielem ariva 210 combo posiadam cyfre + i obraz zacina jest to nie to wytrzymania zastanawiam sie w czym tkwi problem prosze o pomoc

    posiadam spliter BIG'a na szesc wyjsc (wszystkie zajete) dekoder jak juz wczesniej wspomnialem wszystko jest polaczone za pomoca kabli telefonicznych ktore podlaczone sa do kart w slotach dekoderow mam szesc telewizorow w domu wszedzie sa dekodery fergusona ale starsze modele i wszystko dziala poprawnie zadnych zaciec.

    U mnie OGROMNY PROBLEM NA ARIVA OBRAZ STRASZNIE ZACINA NIE IDZIE OGLADAC NAWET TVN!!!!!!!!!!!!!!

    BŁAGAM O POMOC BO TO JEST NIE DO ZNIESIENIA

    Z góry dziękuję wszystkim forumowicza i pozdrawiam.

    0 17
  • #3 30 Sty 2012 14:17
    s.gruszkiewicz
    Poziom 2  

    Jesli dobrze to zrozumialem to na 6mhz

    zacina znaczy ze obraz staje i po ok 10 s wraca.

    do splitera mam podlaczonych 6 kart

    co do zasilacza nie wiem dokladnie ile ma amperow bo nie ma mnie obecnie w domu ale jak tylko wroce to sprawdze

    dziekuje za odpowiedz i czekam na dalsze wskazowki

    pozdrawiam

    Sebastian

    0
  • #4 13 Cze 2012 23:41
    damar72
    Poziom 10  

    Proszę napisz co zrobiłeś bo u mnie jest taki samproblem. Ja w spliterze mam zajęte tylko 3 gniazda.(ratuj jak możesz)

    0
  • #6 14 Cze 2012 22:43
    damar72
    Poziom 10  

    Zasilacz splitera wymieniłem na 1000mA impulsowy, nic nie pomogło. Spliter pracuje tylko z 3 kartami. Na fergusonie FX 6600 jest wszystko OK. Zaproponuj coś innego, bo gdy nie miałem Ariwy 210 combo wszystko było OK.

    0
  • #7 24 Cze 2012 14:10
    omega37
    Poziom 2  

    Toczyłem boje z Arivą210 combo i clone+ przez 3 tygodnie i dałem spokój.
    Po prostu ten dekoder nie jest w stanie współpracować poprawnie z Clone+/nie wiem jak z innymi spliterami/.
    Miały współpracować : 2 Ariwy i Philips 6010. Ten ostatni działał bez problemu. Wszystko było dobrze też przy podłączeniu 3x6010.Natomiast Ariwy zacinały się.
    Nic nie pomogła zmiana softu w dekoderach na najnowszy, ani w Clone+. Na innym zestawie clone+ też było identycznie. Po kontakcie z Pych , przesłałem karty Clone+ do servisu producenta w celu przeróbki na współpracujące z A210. Uzyskałem zapewnienie, że tak przerobione karty /dodany jakiś kondensator/ będą nie tylko pracować z A210, ale z każdym innym dekoderem również. Po otrzymaniu kart , okazało się, że nadal tną się na A210, a poza tym nie działają w PVR Philips. Wymieniłem Ariwy na dekodery innej firmy i wszystko się uspokoiło.Wg mnie producent Clone+ nie powinien wypisywać, że spliter ten nadaje się do współpracy ze wszystkimi dekoderami /w tym z A210/, bo nie jest to prawda. Zganianie problemu na Fergusona nie jest zasadne, bo A210 współpracuje z kartą Cyfry włożoną w czytnik bez problemu. Problem powstaje przy współpracy ze spliterem. Dodam, że kontaktując się z producentem Clone+, wykonałem wszystkie ich zalecenia dotyczące programowania splitera, oraz samej instalacji programu aktualizacyjnego na komputerze. Instalację również przemierzyłem, zarówno co do sygnału SAT /poziom i BER/ oraz RTV. Poprostu A210 jako samodzielny dekoder - tak , przy współpracy z Clone+ - nigdy.Boje te toczyłem od 21.05 do 15.06.2012.

    0
  • #8 25 Sty 2014 15:30
    doli123
    Poziom 9  

    Odgrzeję trochę temat.
    Z tą złą współpracą Clone+ z Ariva 210 combo to chyba nie tak do końca prawda ponieważ u mnie przez prawie dwa lata wszystko na takim zestawie działało OK.
    Parę dni temu, w celu sprawdzenia, użyłam niby uszkodzonej karty.
    Od tamtej pory ferguson oszalał i zacina się jak nie wiem co. Trafia mnie już nie powiem co. Czasami jest wszystko OK, a czasami obraz jest kilka sekund po czym zacięcie na kilka minut. Karta OK - działa na innych dekoderach

    0
  • #9 25 Sty 2014 17:26
    omega37
    Poziom 2  

    No to co jest ok z clone + ariwa210 combo? Ja ostatecznie wymieniłem Ariwe na opticus i działa ok. Dosć miałem przepychanek pomiędzy Pych i Ferguson. Zapytałem w końcu Pycha z jakim sprawdzonym dekoderem działa Clone i po jego użyciu jest ok. Czyli wina leży po obydwy stronach : PYCH informuje, że działa z Ariwa , a Ferguson , że działa z clone. A jak ich przycisnać , to wcale tak nie jest / bo polecaja np. sprawdzone dekodery/. I faktycznie działa! Wniosek : informacje na Pych i Ferguson traktuj jak reklamę a nie jak prawde objawioną.

    1
  • #10 25 Sty 2014 18:19
    doli123
    Poziom 9  

    Ja w każdym razie tez już mam dość Arivy. Może miałam szczęście że działała tak długo ;-) Teraz zastanawiam się nad zakupem nbox-a.

    0
  • #11 25 Sty 2014 18:30
    omega37
    Poziom 2  

    Ja też mam dość i fergusona i Cloone / z tymi przechwałkami, że działa z kazdym dekoderem/ , a jak do nich zadzwonisz, to się okazuje , że z niektórymi niekonoiecznie. pal licho , jeśli montujesz to sobie, Gorzej , jeśli profesjonalnie. Biorę wtedy sprzęt na zasadzie doboru z katalogów. A na koniec wychodzi kicha. Bo po głębszej analizie, taki ferguson, czy Clone powie ci , że to jest wersja eksperymentalna, albo inne głupstwo. Mam taką propozycję, głównoie do instalatorów : omijajmy szerokim łukiem takie firmy jak Clone i Ferguson, jeśli chcemy uniknać kłopotów.

    0
  • #12 25 Sty 2014 20:20
    KOCUREK1970
    Poziom 43  

    Przecież w końcówce tamtego roku (2013) "poszło' nowe oprogramowanie do kart C+ i NC+, i po prostu ani jedna, ani druga firma nie zdążyły na to jeszcze zareagować wydając poprawki własnego oprogramowania.

    0
  • #13 25 Sty 2014 21:00
    doli123
    Poziom 9  

    To dlaczego na innych tunerach wszystko jest OK tylko Ferguson nie chce współpracować? Np. na tunerze Pace clone+ działa normalnie...

    0
  • #14 25 Sty 2014 21:07
    KOCUREK1970
    Poziom 43  

    doli123 napisał:
    na tunerze Pace

    Jeśli to tuner od operatora, to chyba nie muszę tłumaczyć dlaczego działa.
    doli123 napisał:
    To dlaczego na innych tunerach wszystko jest OK tylko Ferguson nie chce współpracować?

    Przecież nikt nikogo nie zmuszał do zakupu Fergusona, dlaczego go kupiłaś..., bo był najtańszy z oferty sprzętowej....,
    sami ten sprzęt kupujecie, a potem na niego narzekacie, widać jeszcze nie nauczyliście się, że Ferguson, jako producent sprzętu sat skończył się na serii AF

    0
  • #15 25 Sty 2014 21:11
    doli123
    Poziom 9  

    Pace owszem jest od C+ ale karta clone+ już raczej nie ;-)
    Co do Fergusona to nie narzekam. Przez prawie dwa lata chodził idealnie.
    Zastanawia mnie tylko co mu nagle "odbiło" i zaczął zacinać podczas gdy inne dekodery ( w tym wspomniany wczesniej Pace i stary Pioneer 1530) zachowują się normalnie. Tak czy inaczej pora kupić inny sprzęt. Szkoda nerwów ;-)

    I to że coś kosztuje trochę mniej nie zawsze musi oznaczać że jest od razu do du... :D

    0
  • #16 25 Sty 2014 21:39
    KOCUREK1970
    Poziom 43  

    doli123 napisał:
    Pace owszem jest od C+ ale karta clone+ już raczej nie

    Ale problemem tutaj bezpośrednio jest sprzęt, pośrednio przez zmianę oprogramowania kart.
    doli123 napisał:
    w tym wspomniany wczesniej Pace i stary Pioneer 1530) zachowują się normalnie

    Ale to sprzęt przecież od operatora.
    doli123 napisał:
    I to że coś kosztuje trochę mniej nie zawsze musi oznaczać że jest od razu do du...

    Tylko, że to też nie oznacza, że producent tego sprzętu cokolwiek z nim jeszcze/kiedy coś zrobi.
    Ferguson ostatnimi czasy obrał taką strategię: masz problem, ale to Ty masz problem, a więc to nie nasz problem.........
    Proszę sobie przypomnieć, co spotkało wszystkich posiadaczy Fergusona HF 8800, i 8900, a przecież sprzęt ten kosztował nawet i 1300 zł, i ludzie zostali totalnie olani przez Fergusona, na allegro czasami jakiś desperat próbuje taki dekoder sprzedać za 200 zł i nikt tego szmelcu nie chce kupić, bo co z nim ma zrobić, skoro oprogramowania do tego nie ma nawet na stronie Fergusona, to znaczy jest, tylko zobacz sobie datę aktualizacji, a potem poszukaj w sieci, co od tego czasu się zmieniło jak i w CP, tak i w C+/NC+.

    0
  • #17 25 Sty 2014 22:05
    doli123
    Poziom 9  

    Zgadzam sie z Tobą ale nie do końca. Mój Pioneer ma nieoryginalny soft stary jak świat więc powinien gorzej reagować na zmianę oprogramowania kart czy tego typu historie. W każdym razie żeby nie przeciągać Fergusona spróbuję odesłać do serwisu (z innego powodu - notoryczny komunikat ASH) a na jego miejsce kupić coś innego ;-)

    0
  • #18 26 Sty 2014 09:18
    Fotodetektor

    Poziom 30  

    s.gruszkiewicz napisał:

    Jesli dobrze to zrozumialem to na 6mhz


    Zmień taktowanie na 3,6 MHz
    Zamień oprogramowanie serwera bo jest tam taka opcja przy pracy z większą ilością kart.
    Poczytaj o opcji Tryb A i Tryb B, kanał nadawania i limit mocy i wybierz poprawną.
    Ważne aby serwer nie był blisko kart klienckich.


    Ariva 210 combo ferguson OBRAZ ZACINA NA CYFRA +

    Kolejną opcją co możesz sprawdzić to soft w Arivie. Opcjonalnie możesz zmienić oryginalny na patch.

    0