Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirpool ADG 7591 nie działa

Magnum 44 01 Lut 2012 18:02 1370 2
  • #1 01 Lut 2012 18:02
    Magnum 44
    Poziom 15  

    Witam.

    Posiadam wyżej wymienioną zmywarkę. Otóż wczoraj normalnie działała. Przedtem uzupełniłem sól i nabłyszczacz. Dziś jak wybieram 65 stopni, to lampka miga, a po zamknięciu zmywarka piszczy... Ale niedawno jakimś cudem załapała, zaciągnęła wodę i... od 30 minut cisza absolutna. Restart z prądu też nie pomógł. Niestety nie posiadam instrukcji. Nic nie blokuje wirnika ani nic. Wszystko jest uzupełnione. Jakieś sugestie?

    Pozdrawiam,
    Magnum 44

  • #2 01 Lut 2012 20:19
    movzx
    Poziom 39  

    Podaj numery serwisowe z boku drzwi, ew. do tego fotkę panela z przyciskami. Piszczy/mruga z przerwami czy ciągle?

  • #3 02 Lut 2012 15:09
    Magnum 44
    Poziom 15  

    Whirpool

    MOD. ADG 7591
    220-230V - 50Hz
    1,9 kW
    TYPE 12155
    10A

    Tyle jest napisane. Mruga i piszczy z przerwami. I tylko na temperaturze 65 stopni co najciekawsze.

    EDIT:
    Teraz ruszyła i wody nie pobiera -.- Wszystko wyczyszczone, przy kraniku wszystko ok. Woda w przewodzie jest. Słychać dźwięk jakby chciał, ale pobrać nie może. Takie warczenie. Czy da rade naprawić bez serwisu?

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME