Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Sklep ElwronSklep Elwron
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW T4 pilot centralnego zamka nie działa

01 Lut 2012 22:51 12028 7
  • Poziom 9  
    Witam, mam następujący problem. Mam centralny zamek który działa tylko z kluczyka a z pilota w kluczyku nie działa. Bateria jest nowa, przy naciskaniu przycisków dioda miga. Próbowałem zaprogramować go w ten sposób:

    "Włożyć kluczyk do stacyjki, włączyć zapłon, wyłączyć zapłon, nacisnąć i przytrzymać przycisk od strony grotu klucza i równocześnie wcisnąć 3 razy krótko drugi przycisk. Prawidłowe zaprogramowanie pilota zasygnalizowane zostanie zamknięciem i otwarcie zamków i mrugnięciem kierunkowskazów."

    Gdy wcisnąłem 3 razy ten drugi i puściłem oba przyciski to dioda mrugnęła 5 razy i nic więcej. Macie może jakieś inne pomysły? Może jest coś nie tak z układem w kluczyku?
  • Sklep ElwronSklep Elwron
  • Poziom 11  
    witam. na 99% kluczyk jest sprawny. pierwsze pytanie czy od kiedy samochód jest u ciebie to czy kiedykolwiek to działało? bo jeżeli nie to tylko diagnostyka komputerowa.
  • Sklep ElwronSklep Elwron
  • Poziom 25  
    Programowanie pilota w kluczyku, sprawdzenie i zaprogramowanie, program VCDS lub podjechać, koszt usługi około 50,00 zł.

    pozdrawiam
  • Poziom 9  
    Jak auto kupiłem to pilot działał, później przestał. Myślałem że to bateria więc wymieniłem ale bez efektu. Podłączałem Vag-a ale z centralnym się nie łączy.
  • Poziom 25  
    Poszukaj programowania bez VAG-a lub szukaj np. w module komfortu.
  • Poziom 9  
    VAG-iem nie mogę się połączyć ani z centralnym zamkiem ani z modułem komfortu.
  • Poziom 24  
    arturo_84 napisał:
    VAG-iem nie mogę się połączyć ani z centralnym zamkiem ani z modułem komfortu.


    Witam

    Nie będę opisywał swojego problemu bo jest identyczny ,czy kolega uporał się z tym problemem a jak tak to w jaki sposób ?,

    Mogę tylko dodać ,że nawet odwiedziłem autoryzowany serwis VW i tylko zapłaciłem a nic mi nie naprawili :D :!:
  • Poziom 9  
    Kurde mam ten sam problem ,moze znalezliscie juz jakies rozwiazanie tematu ?

    Jak koduje na koncu zamiast trzy migniecia diody mam piec migniec,nie laczy sie z Vagiem

    dajcie odpowiedz :-(