Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ROUTER i niedziałający internet explorer

gangrenka 02 Lut 2012 13:52 1336 12
  • #1 02 Lut 2012 13:52
    gangrenka
    Poziom 8  

    Witam i proszę o radę:)
    Jakis czas temu zainstalowałam routera TP link. Od tego czasu nie mam możliwości zalogowania sie do banku i na wszelkiego rodzaju portale.
    Niedawno zainstalowałam google chrome. tylko przez chroma mam możliwosc logowania się ale nadal nie działają np. giełdowe wykresy on line.
    Bardzo prosze o radę co może być nie tak. Co może blokować dostęp?
    podejrzewam, że to prosta sprawa ale nie dla takiego laika jak ja...
    pozdrawiam
    Ania

    0 12
  • #3 02 Lut 2012 14:03
    gangrenka
    Poziom 8  

    Windows 7.
    Router to TP LINK TL-WR340G.
    Nie moge sie zalogowac np na strone banku: po wpisaniu loginu i hasła komp po prostu nie reaguje. Dopiero przez google chrome to się udaje.

    0
  • #4 02 Lut 2012 14:37
    CHACA
    Poziom 43  

    7-mka ma wszystkie aktualizacje, jaka wersja Explorera?

    0
  • #5 02 Lut 2012 14:45
    Bródka
    Poziom 39  

    gangrenka napisał:
    Co może blokować dostęp?

    Nie masz czasami wgranego antywirusa Eset Smart Security ?

    0
  • #6 02 Lut 2012 19:34
    gangrenka
    Poziom 8  

    Mam explorera wersja 9 a antywirus to kaspersky (wcześniej miałam avasta). Własnie próbowałam wejść na facebooka- mogę sie zalogować ale pokazuje sie tylko górny pasek i nic więcej....

    0
  • #7 02 Lut 2012 22:31
    krismalinowski
    Poziom 23  

    Bródka napisał:
    Nie masz czasami wgranego antywirusa Eset Smart Security ?


    Używam tego antywirusa od lat (najpierw NOD32 obecnie ESET SS) na moich komputerach z różnymi systemami Windows i żadnych problemów z logowaniem czy z czymś innym nie miałem, więc dlaczego takie pytanie.
    To samo potwierdzają znajomi używający ten antywirus.

    0
  • #8 02 Lut 2012 23:33
    Bródka
    Poziom 39  

    gangrenka napisał:
    a antywirus to kaspersky

    Wyłącz na probe ochronę stron www i zaporę systemową może kaspersky blokuje po części strony www
    krismalinowski napisał:
    Używam tego antywirusa od lat (najpierw NOD32 obecnie ESET SS) na moich komputerach z różnymi systemami Windows i żadnych problemów z logowaniem czy z czymś innym nie miałem, więc dlaczego takie pytanie.

    Dlatego że ESS 5 filtruje protokoły i filtr ten nie działa prawidłowo np na stronach konfiguracyjnych tplinka i aby się w ogóle zalogować trzeba dodać do wyjątków adres bramki inaczej z automatu ESS nawet nie daje szansy wpisania loginu i hasła tylko od razu blokuje możliwość logowania, a tplinki biorą to za anulowanie logowania
    Wiem to z doświadczenia i nie jest to ograniczone do jednego modelu

    0
  • #9 04 Lut 2012 10:56
    gangrenka
    Poziom 8  

    Wyłączyłam całkowicie ochronę antywirusową ale to nie pomogło. Nadal ten sam problem.

    0
  • #11 04 Lut 2012 14:39
    gangrenka
    Poziom 8  

    Niestety. Skanował prawie 3 h i nic nie znalazł. A jak probowałam ściągnać ten program przez explorera to pojawil sie komunikat: "bieżące ustawienia zabezpieczeń nie zezwalają na pobranie tego pliku"...

    0
  • #12 09 Lut 2012 11:41
    gangrenka
    Poziom 8  

    Witam, czy ktoś ma pomysł co się dzieje z moim kompem?
    z góry bardzo dziękuję za pomoc :)

    0
  • #13 09 Lut 2012 11:44
    Bródka
    Poziom 39  

    gangrenka napisał:
    Niestety. Skanował prawie 3 h i nic nie znalazł. A jak probowałam ściągnać ten program przez explorera to pojawil sie komunikat: "bieżące ustawienia zabezpieczeń nie zezwalają na pobranie tego pliku"...

    Zresetuj ustawienia zabezpieczeń przeglądarki - narzędzia/opcje internetowe/ zakładka zabezpieczenia, wszystkie cztery dajesz na poziom domyślny
    W zakładce Prywatność dajesz suwak na "Średni"

    0