Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Stacja pogody CLARUS WS-9932 z Biedronki - nie wskazuje temp. zewnętrznej

02 Lut 2012 15:53 10941 8
  • Poziom 12  
    Witam posiadam tą stację, ale jest jeden problem - nie pokazuje temperatury z czujnika zewnętrznego, w czujniku zewnętrznym miga od czasu do czasu czerwona dioda, więc działa, ale na panelu w domu nie pokazuje temperatury i zawsze wg stacji jest słońce. Dodam, że jest ustawione OUT CH1 tak jak w instrukcji, na innych tzn. CH2, CH3 też nie działa, w czym tkwi problem? Mogę zrobić zdjęcia.
  • Poziom 36  
    Witam.
    Też nieopatrznie kupiłem taką stację (tanio było) i niestety nie działała prawidłowo. Z nadejściem mrozów zaniżała wartość temperatury zewnętrznej. Oddałem.
    Pozdrawiam.
  • Poziom 10  
    Kolego , gdzieś wyczytałem ,że istotne jest które urządzenie najpierw podłączysz do zasilania. chyba najpierw czujnik a potem bazę trzeba zasilić.
  • Poziom 12  
    oki zaraz zobaczę
  • Poziom 10  
    I jaki efekt , bo ja probowałem podłączyć najpierw bazę potem czujkę , potem odwrotnie i lipa.
  • Poziom 12  
    noo lipa, a w instrukcji pisze też żeby te urządzenia były daleko od innych urządzeń które mógłby sygnał zakłócać
  • Poziom 36  
    Witam.
    Wystarczy wejść na fora z tym tematem i nie byłoby problemu. Też nieopatrznie kupiłem ale zwróciłem towar. Rada na przyszłość przeglądać internet nie będzie niespodzianek.
    Pozdrawiam.
  • Poziom 1  
    Witam i co udało się ? ja miałem podobny problem i może moje rozwiązanie wam pomorze "sprawdzić zgodność kanałów i na bazie przytrzymać channel do piknięcia poczekać chwile i ....... " POZDRAWIAM
  • Poziom 1  
    Dziękuję loki83 za radę. U mnie świetnie się sprawdziła.