Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak Reakcji na dodanie gazu Mazda 6 2.0citd 136KM DIESEL

03 Lut 2012 00:29 5472 3
  • Poziom 13  
    Witam.
    Mam problem z Mazda 6 polega to na tym ze od paru dni gdy jadąc do pracy auto po przejechaniu odcinka trasy zaczyna szarpać (powyżej 2tys. obrotów) do tego stopnia że trudno jest jechać (jazda do pracy w jedną strone). A następnie po dodaniu gazu wkręca się na 3-4tys.obrotów i po odpuszczeniu gazu i ponownym dodaniu auto nie reaguje w ogóle na gaz i zaczyna się dławic.Natomiast przy powrocie z pracy auto chodzi idealnie. I teraz pytanie. Czy takie objawy mogą się pokazać z powodu lipnej ropy?
  • Moderator na urlopie...
    ModyFiacik napisał:
    Czy takie objawy mogą się pokazać z powodu lipnej ropy?

    Jak najbardziej.
  • Poziom 13  
    Tylko że problem ten pojawia się dopiero jak auto zagrzeje się do 90 stopni. nie wiem może to tylko zbieg okoliczności?? W każdym razie prze próbie dodatnia gazu brak mocy a następnie obroty w dól i auto zgasło. I już miał gorzej z zapaleniem Jak zapalił to jazda z prędkością 20km/h(totalny brak mocy) i po chwili znów obroty z 1,5tys. w dół i gaśnie. Na zimnym silniku teraz sprawdzałem znów pali na dotyk. dzisiaj jeszcze ten filtr z paliwa zobaczę co i jak i dam znać czy jakaś poprawa będzie..
  • Poziom 13  
    Problem rozwiązałem wymieniając filtr paliwa. Po wymianie na zimnym jak i na ciepłym silniku auto pracuje idealnie. Brak objawów jak poprzednio.