Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Matiz alternator nie ładuje, kontrolka nie świeci

04 Lut 2012 20:42 9967 18
  • Poziom 21  
    Mam problem z alteratorem matiza typ dac(jakiś koreański):
    całkowity brak ładowania, ale kontrolka od ładowania gaśnie po uruchomieniu silnika.
    Co może być przyczyną? bezpośrednio przy alternatorze jest napięcie takie jak na akumulatorze, po zdjęciu wtyczki 2pinowej chyba od wzbudzania kontrolka na desce nie zapala się jest tak jak wcześniej.
    Po odkręceniu kabla od alternatora zapala sie kontrolka ładowania w aucie.
    Na wyjściu z alternatora jest wtedy 1,2v
    szczotki w porządku uzwojenie niema przebicia, regulator mógł paść?
    czy to niekoniecznie wina alternatora?
  • Poziom 19  
    A jak tam diody?Sprawdzieś?może któraś jest trzasnięta?
  • Poziom 21  
    tak diody sprawzone, zapomniałem o tym napisac.
    czytałem na tym forum, ale niestety w zablokowanych tematach, że ktos miał podobny problem tkwił w kablach. Niewiem tylko w jakich kablach. masę sprawziłem, a kabel od alternatora łączy sie z tm od rozrusznika, jak rozrusznik kreci to musi byc dobre połączenie
  • Poziom 24  
    Czy sprawdzałeś może przewód wzbudzenia (zapala i gasi kontrolkę)??
  • Poziom 21  
    tak jak napisałem na pozatku. zdjęcie przewodu od wzbudzania nic nie zmienia. czyli jak jest zdjety to kontrolka po odpaleniu silnika gasnie. dopiero odkrecenie główenego przewodu do akumulatora powoduje ze kontrolka nie gasnie
  • Użytkownik usunął konto  
  • Poziom 21  
    pasek to była pierwsza rzecz którą sprawdziłem i faktycznie niebył wystarczająco napiety, ale to poprawiłem, ale niestety nic to nie zmieniło
  • Użytkownik usunął konto  
  • Poziom 21  
    teraz alternator jest wyjety, ale wczesniej ta srube odkrecałem i przykrecałem, więc chyba można to wykluczyć. Alternator nie grzeje sie i nie wyje
  • Poziom 36  
    Masz specjalność "Elektronika samochodowa". Pomijając fakt, że piszesz jak głąb, to jaki z Ciebie elektronik samochodowy, skoro ładowanie w Matizie Cię przerasta?
  • Użytkownik usunął konto  
  • Poziom 35  
    Tam sa 2 przewody kontrolka i +15 .
  • Poziom 21  
    alternator to typ DAC czyli z czarnym deklem
    pomijając fakt że balonika3 najwiecej wnosi w tym temaciem ale zawsze znajdzie się ktos kto chce "pomóc".
    w poniedziałek sprawdze ten alternator na "stole", ale teraz szukam szybkiego rozwiazania problemu jesli takie istnieje, najbardziej dziwi mnie to, że kontrolka prawidłowo reaguje, a ładowania niema. Z takim przypadkiem poprostu sie nie spotkałem
  • Użytkownik usunął konto  
  • Poziom 21  
    czeli według waszych sugestii to wina regulatora i tyle. sprawdze to jak bede miał mozliwosc
  • Użytkownik usunął konto  
  • Poziom 36  
    Nadal piszesz jak głąb. Nie wiem, czy dlatego, żeby coś udowodnić, ale dziwię się Jurkowi, że tego tematu nie usunął. Dziwne sytuacje tu bywają...
  • Poziom 21  
    to co moze byc jak diody ok zwoje nie maja przebicia na mase jakis opór maja nie pamietam jaki, ale przejscie jest, bierznie i szczotki sprawdzone, ale skąd te 1,2v ?
  • Użytkownik usunął konto