Elektroda.pl
Elektroda.pl
X
Osprzęt kablowy
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez 1.6 GLI błąd 45 sonda lambda

05 Lut 2012 10:21 3878 14
  • Poziom 9  
    Witam. Jestem tu nowy i proszę o wyrozumiałość. Posiadam Poloneza z silnikiem 1.6 GLI 1996r benzyna monowtrysk Abimex. Ostatnio wymieniłem w nim sondę lambda oraz termostat. Przed wymianą nie było żadnego błędu ale palił ok. 15l benzyny. Po wymianie sondy oraz termostatu zapala się check engine i w pamięci kompa zapisuję się błąd 45. Poldek jest w samej benzynie. Trzyma prawidłową temp.
    Kod 45 to zbyt wysoki sygnał czujnika tlenu EOS, ale jest on przecież nowy. Co może być przyczyną??
  • Osprzęt kablowy
  • Poziom 13  
    Błąd nr 45 oznacza zbyt wysoki sygnał czujnika tlenu EOS, a oznacza to że czujnik jest uszkodzony lub połączenie elektryczne jest wadliwe
    do sprawdzenia przewody od sondy i sama sonda czy sonda została zakupiona oryginalna czy zamiennik
  • Poziom 9  
    Sonda została kupiona nowa uniwersalna i nie myślę żeby ona była niedobra. Silnik w czasie jazdy ma podwyższone obroty. Czy wina może leżeć po stronie czujnika temp. cieczy co siedzi w kolektorze ssącym???

    Dodano po 35 [minuty]:

    Przy używanej sondzie nie było żadnych błędów ale poldek palił ok15l benzyny na 100 km.

    Dodano po 2 [godziny] 34 [minuty]:

    Proszę o pomoc bo nie stać mnie jeździć polonezem który kosmicznie dużo pali??
  • Poziom 9  
    Może ktoś mi pomoże? Przewody od sondy sprawdziłem i są ok masa też jest dobra. Płynu chłodniczego nie ubywa - Niedawno robiona uszczelka pod głowicą. Może ten czujnik temp jest popsuty?? Nie mam już pojęcia.??
  • Osprzęt kablowy
  • Poziom 15  
    A ile teraz spala?, Czy czuć zmianę mocy?
    1) Sonda.. może być wadliwa. z drugiej strony może mieszanka jest zbyt bogata.
    2) Co do wysokich obrotów. spróbuj odpiąć czujnik prędkości (jest przy ślimaku) przeważnie pomaga :)
  • Poziom 9  
    Teraz pali raczej normalnie, obroty też już są w normie. Wymieniłem ten czujnik temp. przejechałem 5km zatrzymałem się na chwilę nie gasząc go i zaświecił się check engine. Zgasiłem go i zaraz zapaliłem i już się nie zaświeciło a zrobiłem po tym ok30km. W domu zczytałem kod błędu 45. Silnik bierze trochę oleju czy może to być przyczyną??

    Dodano po 2 [godziny] 22 [minuty]:

    Mam jeszcze jedno pytanko: Gdy zaświeci się ten Check Engine to polonez wtedy będzie dużo palił?? Już nie wiem o co mu chodzi, potencjometr przepustnicy chyba nie ma nic wspólnego z tym tematem?? Proszę o pomoc.
  • Poziom 9  
    Macie jakieś nowe pomysły. Proszę o jakieś wskazówki!!
  • Poziom 9  
    Nie wiem nie mierzyłem ale czuć go trochę z tyłu. Po tym jak mi się zaświecił ten check zrobiłem ponad 50km nie resetowałem kompa i jak narazie się nie zaświeca. Chciałem kabel diagnostyczny sobie zrobić o niego ale mam 2 schematy i żaden nie działa. Dodam jeszcze że świece są białe jedynie na 1 cylindrze jest czarna świeca. Nie wykasowałem narazie tego błędu, chce go teraz zmierzyć ile mi będzie palił.
  • Poziom 9  
    Jak narazie poldolot chodzi i nic się nie świeci, czyli chyba wszystko wporządku... Narazie nie kasowałem tego błędu, zobaczę ile zrobię km na 5 litrach. A czy to że bierze olej faktycznie może mieć do czynienia z błędem sondy??
  • Poziom 9  
    Witam. Dzisiaj zrobiłem ten kabel i podłączyłem poldka pod komputer. Żadnych błędów nie wykazało, narazie chodzi bez zarzutów. Na wiosnę zmienię mu tylko olej i niech śmiga.
    Dzięki wielkie za sugestie. Jak coś będzie nie tak będę pisał.
    Pozdrawiam!!!
  • Poziom 2  
    witam. mam problem ze swoim poldkiem 1.6.gli 97r. po odpaleniu (czasem ze 3 razy krece) na zimnym silniku po 3 min jazdy zapal mi sie nie raz kontrolka check engine, po czym dlawi sie i obroty szarpia miedzy 400- 1200 czasem nawet potrafi zgasnac wtedy. co mam zrobic? i jaka moze byc tego przyczyna? z tego co czytałęm to podejrzewam ze silniczek krokowy lub sonda. jak moge sprawdzic moje sugestie?? a i jeszcze musze dodac ze spalanie za duze bo ponad 12l ostatnio mi chla... wielkie dzieki z gory :]
  • Poziom 15  
    Zacząłbym od sprawienia błędów. 97 ... bosch czy abimex?
  • Poziom 2  
    yy o ile pamietam to bosch ale nie jestem pewien. gdzie to sie sprawdza... ?
  • Poziom 2  
    mam jednopunktowy wtrysk. jak połączyć te kabelki a i b tak? by kody bledu byly??