Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

VW Sharan - 1,9TDI - niedogrzany silnik

pawliszon1981 05 Feb 2012 10:29 7176 11
  • #1
    pawliszon1981
    Level 16  
    Witam. Silnik w moim aucie nie nagrzewa się tak jak powinien. Auto z 1997r., 1,9TDI 110, klimatronic. Problem wygląda następująco: przy dużych mrozach przy jeździe po mieście silnik osiągał temperaturę około 50st., jeśli był kawałek prostej spadała nawet poniżej. Wszystko wskazywało na termostat. Kupiłem nowy i wymieniłem, ale poprawy dużej nie ma. Wyjąłem żeby go sprawdzić i otwiera się przy temperaturze 92-95st. czyli prawidłowo. Ale na trasie silnik osiągał temperaturę przy 90km/h około 45-50st., przy 120km/h około 55-60st. Po powrocie samochodu z trasy podpiąłem pod VAG-a i wskazywało 54st, pracowało na postoju i nie dochodziło nawet do temperatury 70st. A po wyjechaniu z parkingu od razu zaczyna spadać. Czy ktoś wie co to może być? Termostat na pewno dobry, żadnych błędów nie ma, na jesieni wymieniałem czujnik cieczy chłodzącej G62 ale to był problem wtedy z odpalaniem, ale ten problem wyeliminowany. Auto odpala bez najmniejszego problemu "od strzała" nawet w największe mrozy, ogrzewanie działa adekwatnie do temperatury silnika, im cieplejszy tym cieplej w aucie.
  • #2
    kidu22
    Level 35  
    pawliszon1981 wrote:
    Witam. Silnik w moim aucie nie nagrzewa się tak jak powinien. Auto z 1997r., 1,9TDI 110, klimatronic. Problem wygląda następująco: przy dużych mrozach przy jeździe po mieście silnik osiągał temperaturę około 50st., jeśli był kawałek prostej spadała nawet poniżej. Wszystko wskazywało na termostat. Kupiłem nowy i wymieniłem, ale poprawy dużej nie ma. Wyjąłem żeby go sprawdzić i otwiera się przy temperaturze 92-95st. czyli prawidłowo. Ale na trasie silnik osiągał temperaturę przy 90km/h około 45-50st., przy 120km/h około 55-60st. Po powrocie samochodu z trasy podpiąłem pod VAG-a i wskazywało 54st, pracowało na postoju i nie dochodziło nawet do temperatury 70st. A po wyjechaniu z parkingu od razu zaczyna spadać. Czy ktoś wie co to może być? Termostat na pewno dobry, żadnych błędów nie ma, na jesieni wymieniałem czujnik cieczy chłodzącej G62 ale to był problem wtedy z odpalaniem, ale ten problem wyeliminowany. Auto odpala bez najmniejszego problemu "od strzała" nawet w największe mrozy, ogrzewanie działa adekwatnie do temperatury silnika, im cieplejszy tym cieplej w aucie.




    Wypisujesz tu epopeje a nawet nie sprawdzięłś gdy silnik nie osiągnął 90 ' czy chłodnica jest ciepła czy zimna.

    Jeden ruch ręką i masz odpowiedź.
  • #3
    swanyadi
    Level 11  
    Kolega ma racje :D Sprawdź chłodnicę . U mnie przy takim mrozie chłodnica jest zimna obieg chłodziwa tylko w silniku i nagrzewnicy .
  • #4
    AdamG123
    Level 16  
    Nie jestem pewny ale z tyłu w okolicy lewego koła z tyłu pojazdu pod spodem znajduje się coś w rodzaju webasto i ono podgrzewa układ chłodzenia. Sprawdź czy jest, a jeśli jest to sprawdź czy jest dobra świeca żarowa tam się znajdująca, i czy dochodzi zasilane.
    Opis podobnego problemu masz na stronie
    Z tego urządzenia wychodzi cienka rurka odprowadzająca spaliny i można ręką zobaczyć czy wylatują ciepłe spaliny.
    http://volkswagen.auto.com.pl/forum/viewtopic.php?t=62471
    https://www.elektroda.pl/rtvforum/topic1864296.html
  • #5
    kwok
    Level 39  
    Sprawdź co ci pokazuje wskaźnik jak się wentylator na chłodnicy włącza - nagrzejesz na postoju tylko musisz mieć wYłączoną dmuchawę w środku.
    Swoją drogą jeśli przy tych mrozach dmucha ci do środka ciepłym to musi mieć więcej niż 50st.
    Druga sprawa to jeszcze nigdy nie widziałem termostatu który się otwiera powyżej 90st - zwykle jak jest napisane 82st to zaczyna się otwierać przy 73st - chyba że masz na myśli pełne otwarcie. Przy obecnych temperaturach istotna jest temperatura przy której termostat zaczyna się otwierać.
  • #6
    kidu22
    Level 35  
    Kolego nie siej zamętu, bo jak termostat puszcza to żadne webasto nie dogrzeje.
    Pozatym jest kolosalna różnica w ogrzewaniu przy 50'C i 90'C. Zwłaszcza w takiej trumnie jak sharan.
    Dopuki nie sprawdzi chłodnicy doputu NIC nie wiadomo.
  • #7
    kwok
    Level 39  
    Właśnie o to mi chodzi że termostat się za wcześnie uchyla to po pierwsze a po drugie to może po prostu wskaźnik przekłamuje bo jakoś nie widzę takiej możliwości żeby przy -12 na dworze leciało ciepłe z nagrzewnic jak silni ma ledwie 50st.
  • #9
    pawliszon1981
    Level 16  
    Chłodnica i węże są zimne, termostat nie puszcza. Maksymalna temperatura przy ostrej jeździe po mieście (dzisiaj już takiego mrozu nie ma) to 70-75st. Ciepłe powietrze zaczyna lecieć już jak się zacznie wskazówka od temp. podnosić. Im wyżej tym cieplejsze. Kwok, miałem na myśli pełne otwarcie termostatu przy 90st. Czyli z tego co piszecie, jest opcja że wszystko jest ok, a termostat się otwiera po osiągnięciu 70st. i zaczyna puszczać dalej bo wtedy się chłodnica zaczyna robić letnia. Czyli po prostu chyba trzeba zastawić chłodnicę dodatkowo. A wskaźnik jest ok bo porównywałem wskaźnik od temp. z wskazaniami na VAG-u.
  • #11
    kwok
    Level 39  
    kidu22 wrote:
    Skoro się otwiera na 70 'C to dalej masz ubity termostat.
    Powinien sie otworzyć jak wskazówka stoi na 90'C .


    To nie jest ubity termostat tylko takie sprzedają. Ja kiedyś podrasowałem takie coś i temperaturka była aż miło. Niestety nie wiem jak wygląda termostat w sharanie - dałbyś fotkę to może ci podpowiem jak to załatwić.
  • #12
    _jarciu_11
    Level 13  
    Ostatnio chciałem pokazać gościowi jak działa porządny termostat ( WAHLER) . Przed montażem zagotowałem go w garnku , tylko najadłem się wstydu niecałe 70 a on juz się otwiera. Oczywiście sprawdzany był kilka razy i miernikiem i termometrem wisiał na drucie żeby nie dotykał dna garnka. A tak się nagadałem jakie to Vernety i ta całała reszta. Teraz chyba każdy będe sprawdzał.