Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alfa Romeo 156 2.4 JTD nie odpala, nie świeci się kontrolka świec żarowych

05 Lut 2012 13:27 7127 8
  • Poziom 11  
    Witam!!!
    Moja Alfa paliła jeszcze w zeszłym tygodniu bardzo dobrze na mrozie. W czwartek wieczorem po odpaleniu samochodu zapaliła się czerwona kontrolka wtrysków (marchewa). Nie przejąłem się tym, ponieważ po wyłączeniu silnika i ponownym uruchomieniu problem ustąpił. W piątek ruszyłem spod bloku zimnym samochodem, przejechałem 500m i samochód zgasł, po czym nie da się go już uruchomić a kontrolka świec żarowych się nie świeci w ogóle.
    Dodam, że na zimnym silniku przez jakieś 20-30 sekund po rozruchu migała kontrolka świec żarowych, co jest chyba prawidłowym symptomem (dogrzewanie silnika?).
    Proszę o szybką odpowiedź, co może być przyczyną i co mogę spróbować sprawdzić na parkingu pod blokiem?
    Pozdrawiam i dziękuję za szybką pomoc!
  • VIP Zasłużony dla elektroda
    mr.lutownica napisał:
    co mogę spróbować sprawdzić na parkingu pod blokiem?



    Nic.
  • Poziom 11  
    Konstruktywna odpowiedź:P Dzięki!
    W poniedziałek będę mieć dostęp do czytnika OBD i ciepłego garażu, więc proszę o niepisanie bzdur tylko konstruktywną pomoc. W Alfach awarie są dość charakterystyczne, więc może ktoś przerabiał już taki przypadek. Jak Pan moderator jest z Poznania, to mógłby ewentualnie podpowiedzieć do kogo się udać po pomoc - auto stoi pod blokiem na Ratajach:P
  • Poziom 28  
    Kolega Przemo ma racje na tym mrozie pod blokiem za wiele nie sprawdzisz.
    Proponowałbym zacząć od sprawdzenia błędów, sprawdziłbym zasilania , bezpieczniki. Sprawdzałeś czy na świece zasilanie dochodzi ?
  • VIP Zasłużony dla elektroda
    mr.lutownica napisał:
    Dodam, że na zimnym silniku przez jakieś 20-30 sekund po rozruchu migała kontrolka świec żarowych, co jest chyba prawidłowym symptomem (dogrzewanie silnika?).
    Żartujesz, prawda? Obawiam się, że sam naprawdę nic nie zrobisz. Nawet mając OBD. Brakuje podstawowej wiedzy. Auto na warsztat, nim zaczniesz coś własnoręcznie działać. Mogą być zbyt duże koszty takiego "naprawiania".
  • Poziom 23  
    20-30sek po rozruchu kontrolka świec ma nie migać-bzdury piszesz, podepnij kompa a znając temat będzie pewnie piękny bład P0380
  • Poziom 12  
    odepnij czujnik temperatury i zagrzej 2x świece i powiedz czy odpali.
  • Poziom 11  
    Witam!
    Sprawdziłem bezpieczniki. Okazało się, że uległ uszkodzeniu bezpiecznik 30A opisany jako EFI (pod maską). Przełożyłem więc 40A od klimatyzacji w to miejsce. Okazało się, że jest zwarcie na kablu zasilającym czujnik, który jest na filtrze paliwa. Kabel zaczynał się fajczyć, po załączeniu kontrolek. Jutro rozetnę peszlę i zobaczę, co się tam porobiło. Mam pytanie, czy takie chamskie zwarcie musiało uszkodzić ECU? Czy też może się okazać, że po usunięciu zwarcia auto odpali bez problemu?
  • Poziom 12  
    Migająca kontrolka świec żarowych świadczy o niesprawności układu. W Twoim przypadku uszkodzona jedna lub kilka świec. Przy uszkodzonym sterowniku byś jej raczej nie odpalił, a że kontrolka nie mrugała przed rozruchem zakłada się że sterownik jest sprawny. Napisałem że zakłada ponieważ pewności nigdy nie ma że komputer czy jakiś tam tester pokaże rzeczywisty stan. Miałem kiedyś Alfę cały czas w trybie awaryjnym, 6 lub 7 błędów przy których samochód nie ma prawa odpalić. A jednak Alfa bardzo dobrze odpalała tylko tryb awaryjny pozwalał na jazdę do ok 140 km/h. Mechanicy nie dali rady, kasowali błędy i tak w kółko. A ja jak zepsułem tak naprawiłem przez ponowne wyjęcie i włożenie jednego z bezpieczników na włączonym zapłonie. Zrobiłem coś czego się nie robi.[/u]