Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

NEO 6Mb -wolne odtwarzanie na youtube, a prędkość prawidłowa

05 Lut 2012 14:45 3109 10
  • Poziom 8  
    Od 1 lutego przeszedłem z łącza 1Mb na 6Mb. Liczyłem, że problemy z np. odtwarzaniem filmów na youtube przejdą do przeszłości, a tak naprawdę to zmian nie widzę. Znajomi z tą samą prędkością nie mają problemów z odtwarzaniem filmów w rozdzielczości 720p na pełnym ekranie, u mnie to nie do pomyślenia. Pingi w grach jak dla mnie też się nie zmieniły, nawet czasami wydaje mi się że na 1Mb były lepsze.

    Skanowałem system ESET'M, Anti-Malware, nic nie wykrył.
    Zainstalowałem inne przeglądarki by sprawdzić odtwarzanie filmów na youtube, też bez zmian.

    Parametry łącza:
    NEO 6Mb -wolne odtwarzanie na youtube, a prędkość prawidłowa
    Speedtest.net:
    NEO 6Mb -wolne odtwarzanie na youtube, a prędkość prawidłowa
  • Pomocny post
    Poziom 9  
    Witam,

    Być może ta propozycja wyda się nieco banalna, ale w moim przypadku pomaga zwykle całkowite (włącznie z cookie's) wyczyszczenie cache'u przeglądarki oraz (w Win XP to jest opcja "Oczyszczanie dysku") plików tymczasowych. Po takiej operacji 90% filmów zaczyna znów chodzić płynnie. Oczywiście trzeba pamiętać, że 100% nigdy nie będzie raczej dobrze, głównie dlatego, że YT czasem wyłącza niektóre serwery na czas update'u, poza tym - podobnie, jak w każdym serwisie - są chwile, gdy jest bardziej obciążony (więcej ludzi ogląda).

    I jeszcze jedno - koniecznie powyłączaj wszelkiego rodzaju akceleratory "internetu", to nie tylko nic nie daje, ale jeszcze zaśmieca system.

    Pozdrawiam,
    Adam
  • Poziom 10  
    Też mam ten problem mam neostrade 10mb pliki z ftp pobiera mi 1.3MB/s a filmiki się przycinaj a ;/
  • Poziom 8  
    VooVoo, pobieranie z serwera który podałeś pliku 64Mb odbywało się z prędkością ponad 730kb/s, więc prędkość downoloadu jest ok.
  • Poziom 9  
    Ostatnio YouTube ma spore obciążenia więc wątpię żeby wina była po stronie neta. Spróbuj odpalić jakiś filmik który jest promowany (jakiś teledysk popularny lub coś takiego) i porównaj z mniej popularnym różnice zobaczysz na pewno w prędkości buforowania.
  • Poziom 8  
    cnets, rzeczywiście chyba wyczyszczenie cookie's poprawiło odtwarzanie filmów na yt.

    Dzięki wszystkim za odpowiedzi.

    Przy okazji może ktoś jest zorientowany czy przy tych parametrach łącza które podałem w pierwszym poście, uciągnąłbym 10Mb?
  • Poziom 9  
    Czy pójdzie 10 mega? Wejdź na stronę TP i sprawdź możliwości łącza możliwości TP najlepiej. A z tego co czytałem gdzieś to od kwietnia chyba TP itak likwiduje prędkości 2 i 6, a 10 będzie miało synchronizacje od 0 do 10 mega a nie jak przedtem od 6 do 10.
  • Poziom 36  
    JoSet napisał:
    Przy okazji może ktoś jest zorientowany czy przy tych parametrach łącza które podałem w pierwszym poście, uciągnąłbym 10Mb?
    Tak i to z ogromnym zapasem. Przy tłumieniu 13 dB można liczyć nawet na pełne 20 Mb/s (zwykle 17-20 Mb/s), router typuje 24552 (jako synchronizacja max, a 20 Mb/s to 24544), zwykle takie typowania są zawyżane więc trochę powinno zabraknąć do 20-tki.

    Co do youtube to wejdź sobie na bloga Netii i poczytaj: http://blog.netia.pl/netia/entry/ruch_do_youtube_rośnie_jak . Jak widać to aż 1/3 całego ruchu! Co do TP to nie jestem na bieżąco, ale nieraz i niedawno o tym czytałem i TP nie miała aż tak dobrej wymiany z youtube.
  • Poziom 9  
    JoSet napisał:
    cnets, rzeczywiście chyba wyczyszczenie cookie's poprawiło odtwarzanie filmów na yt.


    U mnie tak się dzieje właśnie, że po jakimś czasie zaczyna coraz bardziej zauważalnie zwalniać i ta operacja pomaga ;) Cieszę się, że pomogłem. Pozdrawiam.
  • Poziom 8  
    paszczak900 napisał:
    Czy pójdzie 10 mega? Wejdź na stronę TP i sprawdź możliwości łącza możliwości TP najlepiej. A z tego co czytałem gdzieś to od kwietnia chyba TP itak likwiduje prędkości 2 i 6, a 10 będzie miało synchronizacje od 0 do 10 mega a nie jak przedtem od 6 do 10.


    Dzwoniąc do TP też Ci powiedzą, że nawet 20Mb będzie śmigało, a jest zupełnie inaczej. Ostatnio znajomy zamówił 20Mb przyjechali technicy i stwierdzili, że na tych starych kablach to max 10Mb.