Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Rozładowywujący się akumulator w Opel Corsa 1.4Si

kondi169 06 Feb 2012 21:17 3888 8
lampy.pl
  • #1
    kondi169
    Level 9  
    Witam mam problem z padającym akumulatorem po kupnie nowego po kilku dniach pojawił się niestety ten sam problem nowy akumulator sie rozładował. Naładowałem akumulator na full, kupiłem szczotki do czyszczenia klem wyczyściłem podłączyłem aku i tak:

    na wyłączonym silniku pokazuje 12,8
    na włączonym silniku pokazuje 14,5

    oraz sprawdziłem pobór prądu na postoju miernikiem przez odpięcie minusowej klemy i podłączenie jednego kabla do klemy a drugiego do akumulatora i na mierniku ustawiłem na 10A, wszystko wyłączyłem było tylko radio oraz centralny. Na mierniku pokazało 0,84 następnie wyłączyłem centralny oraz radio odpiąłem spadło do 82 więc zacząłem szukać przyczyny i zacząłem wyjmować bezpieczniki już po wyjęciu pierwszego spadło do 0,02. Bezpiecznik ten jest od awaryjnych, klaksonu, radia, oświetlenia wnętrza oraz bagażnika. Gdy wyjmę bezpiecznik radio tylko podświetla się.

    Podczas pomiaru prądu na postoju była wyciągnięta żarówka z oświetlenia bagażnika oraz wnętrza i pokazało to sam następnie odpiąłem radio oraz kabel od centralnego, który szedł do akumulatora do "+" lecz też się nie zmieniło (chyba, że co do centralnego to trzeba go odpiąć na tej głównej centralce). Więc pozostają światła awaryjne oraz klakson co zrobić? jak to sprawdzić? Dodam, że centralny jest podłączony do kierunków. Narazie na noc wyjmuje bezpiecznik, aby nie rozładowywało akumulatora. Dzięki za wszelaką pomoc. Pozdrawiam
    Wykluczam radia gdy po odpięciu go dalej było to samo być może coś z centralnym gdyż kierunki są podpięte bo centralny. Co uważacie?
  • lampy.pl
  • #2
    User removed account
    User removed account  
  • #3
    kondi169
    Level 9  
    Problem zaczął się tak w listopadzie jak miałem stary akumulator to od czasu do czasu sie rozładowywał jak przyszły mrozy to codziennie musiałem go palić więc kupiłem nowy akumulator. Nowy akumulator miałem jakiś tydzień czasu i po tygodniu padł po raz pierwszy.
  • lampy.pl
  • #4
    magcx64
    Level 10  
    a czy centralny działa prawidłowo ? spróbuj odpiąć sterownik centralnego jest bodajże prawy przedni słupek. i wtedy zmierz
  • #5
    kondi169
    Level 9  
    centralny jest dokupywany na allegro centralka schowana jest pod kierownicą. Ostatnio przestał działac zamek od strony kierowcy, już tak kiedyś miałem i okazało się, że kabel się przerwał ale teraz nie miałem czasu na ściąganie tapicerki i szukanie przyczyny. Od centralnego idzie kabel do akumulatora do + po jego odpięciu nie było spadku w poborze czy odpięcie tego kabla nie odcina całej centralki??
  • #6
    User removed account
    User removed account  
  • #7
    kondi169
    Level 9  
    wcześniej jeszcze jak nie było problemów z aku. A może i by były tylko często jeździłem a nie było przymrozków więc niczego nie zauważyłem.
  • #8
    User removed account
    User removed account  
  • #9
    kondi169
    Level 9  
    narazie wyjmuję na noc bezpiecznik, aby nie pożerało prądu przez noc.