Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra C20NE nie odpala średnio co drugi dzień

07 Lut 2012 11:49 1927 7
  • Poziom 2  
    tak jak w temacie posiadam astre z silnikiem C20NE (115 km) z gazem sekwencyjnym (alpigaz) i ostatnio przy tych mrozach nie odpala średnio co drugi dzień mianowicie jak rano odpalę chwile pochodzi nie zdążę go odśnieżyć a on zaczyna nierówno pracować (tak jakby jeden gar nie chodził)(dodam ze pracuje na benzynie) i gaśnie i już nie da się odpalić (niezależnie od temperatury bo czasami odpala przy -17 a przy -9 już nie)można kręcić i żadnego efektu, akumulator sprawny, wymieniłem świece i przewody na świecach było dobrze przez dwa dni a potem to samo, jak wrócę z pracy około południa dwa razy zakręcę to odpali i nie ma problemów(do następnego razu ).proszę o jakieś sugestie gdzie może leżeć przyczyna.
    z góry dzieki
  • Moderator Samochody
    W czujniku temperatury i przepływomierzu zapewne - silnik jest zalewany paliwem, stąd ten kabaret z odpalaniem i gaśnięciem. Zobacz czy klapa przepływomierza nie uwięzła w pozycji otwartej, zmierz albo podmień czujnik temperatury
  • Poziom 2  
    przepływomierz sprawdziłem - u mnie nie ma klapki, jest tylko "siateczka", a co do czujnika czekam aż kolega pożyczy mi na podmiankę :D, ale jak narazie 2 dzień odpalił bez problemu-zobaczymy jutro... :|
  • Użytkownik usunął konto  
  • Moderator Samochody
    robokop napisał:
    Zobacz czy klapa przepływomierza nie uwięzła w pozycji otwartej

    Tam jest termiczny.
    Pierwsze co zawsze do sprawdzenia to przekaźnik podwójny, między innymi od pompy paliwa.
    Jakie masz wtryskiwacze gazu? Jak rosso to to nie będzie jeździć bo są za wolne do fullgroup-y.
  • Poziom 2  
    I co jest lub było ciężko stwierdzić, nie zdążyłem wymienić czujnika temperatury bo jak na razie odpala już ponad tydzień bez problemu, jak nie ma objawów to sama podmianka raczej nic nie wyjaśni. Za nowy objaw można by było zaliczyć wzrost spalania (tak dużego nigdy nie miałem) mianowicie 18 litrów gazu / 100. Gdzie przy niskich temperaturach dłużej pracuje na benzynie wiec raczej nie powinno wzrosnąć znacznie – dla porównania w zeszłą zimę spalił maksymalnie 15 (gdzie było grzebanie się w zaspach itp.)
  • Poziom 23  
    Kamil1755 napisał:
    jeżeli w mrozy zimowe palisz autko
    to mógł gaz skroplić sie jako woda i zamarzł w wydechu (spaliny) i zatyka cały wydech.


    A z kąd kolega ma taką teorię, jak żyje nie słyszałem takiej bzdury. :D :D :D
  • Użytkownik usunął konto