Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

audi a6 1.9 TDI zapowietrzony układ i brak ogrzewania

olszew.daras 08 Lut 2012 19:21 4383 7
  • #1 08 Lut 2012 19:21
    olszew.daras
    Poziom 8  

    Witam. Znowu proszę o pomoc. W moim audi normalnie cuda. Objawy to brak ogrzewania, cały czas zimna chłodnica, cały czas zapowietrza się układ i płyn wywala zbiorniczkiem wyrównawczym. Chyba do nagrzewnicy nie podaje płynu i dlatego nie ma ogrzewania. dzisiaj wymieniłem termostat i nagrzewnica sprawdzona i odkamieniona. Dodam że rok temu wymieniłem pompę wody. Jak odpowietrzę układ to przez chwilkę poleci ciepłe powietrze i po chwili to samo. Temperatura silnika 90 stopni a wszystkie węże są zimne. Mam nadzieję że ktoś odpowie. Proszę o pomoc

    1 7
  • #2 08 Lut 2012 19:39
    Ireneo
    Poziom 40  

    olszew.daras napisał:
    Dodam że rok temu wymieniłem pompę wody.

    Przez rok wiele się może zdarzyć.

    0
  • #3 08 Lut 2012 19:43
    jannaszek
    Poziom 39  

    Teraz pewno czas na ściągnięcie głowicy, dla odmiany..

    0
  • #4 08 Lut 2012 21:31
    olszew.daras
    Poziom 8  

    czyli co od uszczelki pod głowicą mogą być takie objawy?

    0
  • #5 08 Lut 2012 21:43
    jannaszek
    Poziom 39  

    To się okaże po zdjęciu głowicy, ale ktoś najpierw musi autorytatywnie stwierdzić, że kompresja idzie do wody.
    Takie mam podejrzenie, nie musi to być uszczelka, może być pęknięta głowica, lub coś innego.

    0
  • #6 08 Lut 2012 21:48
    kris81orzesze
    Poziom 17  

    Zanim ściągniesz głowicę odkręć pompe wody i sprawdz. miałem już taki przypadek że po dwóch miesiącach od założenia nowej pompy się rozpadła.

    -1
  • #7 08 Lut 2012 22:40
    grodziu4
    Poziom 9  

    U mnie mechanik sprawdzał obecność spalin w płynie chłodniczym (małe dwa zbiorniczki z płynem który zmienia kolor pod wpływem spalin wciśnięte poprzez korek w zbiorniczek z płynem) i nic nie wykazało. Warto sprawdzić przed dostaniem się do głowicy.
    U mnie akurat w golfie V 1.9TDI nadal nie działa ogrzewanie ale to pewnie wina zaworu nagrzewnicy, przy obrotach > 2000 ogrzewanie działa przy biegu jałowym wieje chłodem, dodatkowo coś syczy w komorze silnika więc pewnie jakiś wąż podciśnienia. Muszę zajrzeć i sprawdzić.

    1