Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mazda 323 sedan 95r. przy odpaleniu gasną kontrolki rozrusznik nie kręci

09 Lut 2012 12:45 5589 14
  • Poziom 8  
    WITAM
    Mam problem jak w temacie otóż 2 tygodnie temu wyszedłem z domu odpalić samochód po przekręceniu kluczyka i próbie odpalenia rozrusznik nie chciał zakręcić dopiero, gdy odpaliłem z popychu i pochodził 10 min zaczął spowrotem kręcić po jakieś 2 godz. od zgaszenia silnika chciałem znów odpalić, po przekręceniu kluczyka kontrolki się zapaliły, ale gdy przełączyłem stacyjkę by odpalić coś pyknęło, po czym kontrolki się nie świeciły a rozrusznik ani drgnął (samochód jakby umarł). Po pewnym czasie kontrolki spowrotem zaczęły świecić lecz, gdy chce odpalić gasną a samochód wogóle nie reaguje (dodam ze światła, dmuchawa działają) kostka stacyjki jest w porządku, bo sprawdziłem u kolegi w aucie. klemy oczyściłem i dokręciłem i nic, z popychu też nie pali a i pompa paliwa nie szumi gdy próbuje odpalić, bezpieczniki też sprawdziłem i są ok. a po przekręceniu kluczyka w pozycje rozruchową pykają dwa przekaźniki jeden od strony kierowcy( chyba się rozłącza) a drugi od strony pasażera tuż obok immo.

    Moje pytanie jaka może być tego przyczyna i co mogę zrobić by moja mazda odpaliła z góry dzięki za pomoc.
  • Poziom 23  
    Witam. Przedewszystkim dobrze nałądować akumulator bo objawy wskazują na rozładowany. Pozdrawiam
  • Poziom 8  
    akumulator został naładowany częściowo amperomierz na prostowniku pokazał "4"
  • Poziom 23  
    Witam. Kolego nie częściowo tylko weź akumulator do domu podłącz na całą noc i go ładuj, pozatym jest jeszcze do sprawdzenia masa na silniku na karoserii pojazdu bo to są newralgiczne miejsca, to tak na początek. Pozdrawiam
  • Poziom 8  
    ok. wyjdę i posprawdzam
  • Poziom 9  
    klemy dobrze podociskane ? masa jest ? miałem tak w wv 3 nie było masy na silniku
  • Poziom 8  
    sprawdziłem masa ma karoserii i silniku jest ok. podłączyłem aku kumpla i też nic klemy podokręcane i przeczyszczone
    a mazda dalej nie działa
  • Poziom 37  
    Zamarzł: silnik albo ewentualna wilgoć z brudem w rozruszniku.
    Jest jakikolwiek ruch silnika/rozrusznika czy całkowita blokada?
  • Poziom 8  
    całkowita blokada jakby zamarł lecz zanim to sie stało to rozrusznik sie blokował dopiero jak został odpalony z popychu i troche sie zagrzał to normalnie kręcił
  • Poziom 37  
    To ja bym proponował wyjąć i rozebrać ten rozrusznik, skoro tuż przed "śmiercią techniczną" dawał właśnie takie objawy, jak opisane.
    Tulejki, urwanie się czegoś? Demontaż.

    Można jeszcze zewrzeć dwie śruby (pewnie M8) zasilającą od akumulatora z tą na szczotki do wewnątrz, ALE BEZ włączania włącznika elektromagnetycznego - czy da radę kręcić się "w powietrzu", że tak napiszę.
  • Poziom 8  
    a czy to normalne ze jak przełączam kluczyk w stacyjce to wszystkie kontrolki gasną bo wcześniej jak normalnie odpalał to nie gasly
  • Poziom 37  
    Normalne, bo rozrusznik (silnik szeregowy) w zatrzymaniu bierze tak ogromny prąd, że już akumulator(y) nie da(ją) rady; i już nie próbujcie dalej*), coś możecie uszkodzić.

    --------
    *) oprócz podanej przeze mnie krótkiej próby. Z kluczykiem i z silnikiem już nie.
  • Poziom 8  
    ok.dzięki sprawdzę rozrusznik i mam nadzieje że to przez niego

    Dodano po 8 [minuty]:

    Jeszcze jedno pytanie czy ten rozrusznik ma wpływ też na to że z popychu też sie nie da odpalić?
  • Pomocny post
    Poziom 37  
    Nie powinien, lecz jeśli zębatka zblokowała się z wieńcem koła zamachowego - to i może.
    A na marginesie: Z tym holowaniem lepiej nie przesadzać, dopóki nie ustali się przyczyny nieuruchamiania się silnika!
  • Poziom 8  
    rozrusznik kręci, wina była automatu razrusznika
    dzięki za pomoć