Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Vivaro 1,9 CDTI po paru godzinach postoju nie odpala

wirgin1 09 Lut 2012 19:28 5603 9
  • #1 09 Lut 2012 19:28
    wirgin1
    Poziom 2  

    Witam. Mam problem z moim vivaro od pewnego czasu nie mogę go odpalić rano, myślę że problem nasilał się wraz ze spadkiem temperatury w ostatnich tygodniach. Ale zjawisko jest dziwne bo wystarczy że cykne mu troszeczkę samostartu i gdy tylko załapie to kolejne próby odpalenia odbywają się bez problemu, o ile nie stoi dłużej niż ok 6-7 godzin.

    2 9
  • #2 09 Lut 2012 19:57
    opamp
    Użytkownik obserwowany

    Świece żarowe wszystkie pracują? Pompa wtryskowa nie jest dopita?

    0
  • #3 09 Lut 2012 19:57
    fiacik1
    Poziom 16  

    Świece żarowe do sprawdzenia.

    0
  • #4 09 Lut 2012 20:27
    wirgin1
    Poziom 2  

    Kontrolka świec żarowych zapala się i gaśnie po po paru sekundach, kiedy postanowiłem nagrzać silnik farelką było widać że kontrolka gaśnie dużo szybciej niż przy zimnym silniku lecz mimo to i tak nie odpalił. Mam wrażenie że przy tym pierwszym rozruchu jakby paliwo nie dochodziło, dopiero jak samostart zakręci silnikiem zaczyna wtryskiwać.

    Dodano po 2 [minuty]:

    A jaka jest najlepsza metoda na sprawdzenie świec żarowych?

    0
  • #5 09 Lut 2012 20:46
    opamp
    Użytkownik obserwowany

    Powinny mieć 1 ohm ( Po odłączeniu! ) Każda pobiera taki sam prąd może przewody też utlenione albo stycznik spalony? ( amperomierz cęgowy). 1.9 Cdti ma pompkę w zbiorniku?

    0
  • #6 09 Lut 2012 20:57
    mota88gb
    Poziom 19  

    Najpierw świece później filtr paliwa.

    0
  • #7 09 Lut 2012 21:06
    fiacik1
    Poziom 16  

    wirgin1 napisał:
    Kontrolka świec żarowych zapala się i gaśnie po po paru sekundach, kiedy postanowiłem nagrzać silnik farelką było widać że kontrolka gaśnie dużo szybciej niż przy zimnym silniku lecz mimo to i tak nie odpalił. Mam wrażenie że przy tym pierwszym rozruchu jakby paliwo nie dochodziło, dopiero jak samostart zakręci silnikiem zaczyna wtryskiwać.

    Dodano po 2 [minuty]:

    A jaka jest najlepsza metoda na sprawdzenie świec żarowych?

    To że gaśnie kontrolka nie ma znaczenia. Mi też gasła - jak pojechałem do wymiany świec to okazało się że grzeje jedna z czterech.

    0
  • #8 09 Lut 2012 21:25
    wirgin1
    Poziom 2  

    Filter paliwa wymieniłem jako pierwszy, nie pomogło. Pompki w zbiorniku chyba niema bo jest ta gumowa obok filtra.

    0
  • #9 09 Lut 2012 21:41
    mota88gb
    Poziom 19  

    Jeśli jest gumowa gruszka to zaworek zwrotny w niej może puszczać.

    0
  • #10 09 Lut 2012 21:55
    wirgin1
    Poziom 2  

    Zauważyłem również że przez jeden z przewodów z filtra paliwa wraz z paliwem idą czasem pęcherzyki powietrza (przewód ten jest przezroczysty)

    0