Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Słabe ogrzewanie Opel corsa b 1.2i LPG

11 Lut 2012 21:34 8945 21
  • Poziom 2  
    Witam
    Od paru dni w mojej corsie wystepuje problem słabe mozna powiedziec znikomego ogrzewania wewnatrz kabiny.
    Corsa miała juz wymieniana nagrzewnice przed zima.
    Lecz pare tygodni temu nie wymienilem płynu w ukladzie chlodzenia i woda zamarzła wewnatrz,po wymianie wody na płyn nie było problemu z ogrzewaniem.
    Próbowalem odpowietrzac nagrzewnice mianowice na cieplym pracujacym silniku odlaczylem jedna z rurek nagrzewnicy i bez problemu wyleciał płyn wiec wszystko polaczylem z powrotem ale efekt zerowy. Wiec nastepnie wymienilem cały płyn w ukladzie chlodzenia i dalej nic.
    A na dodatek jeden z przewodu z nagrzewnicy jest cieply a drugi zimny.
    Przełacznik temperatury ogrzewania moim zdaniem tez jest sprawny bo jest roznica w sile i temepraturze nawiewu przy przelaczeniu.
    Co moge jeszcze sprawdzic i ewentualnie naprawic??
  • Poziom 18  
    Według mnie nie odpowietrzyłeś dobrze nagrzewnicy.
  • Poziom 2  
    Temat mozna zamknac. W nagrzewnicy znajdowało sie bardzo duza ilosc mułu, nagrzewnica przeczyszczona domowym sposobem
  • Poziom 38  
    wili1990 napisał:
    W nagrzewnicy znajdowało sie bardzo duza ilosc mułu,

    Bardzo często czytam, że przyczyną złego działania układu chłodzenia oraz ogrzewania są zamulone lub zakamienione chłodnice lub nagrzewnice, podejrzewam, że w podobnym stanie sa bloki silników. Pytanie może głupie, ale zastanawia mnie jak eksploatowane są te silniki, że dochodzi do takich sytuacji. Pytam dlatego, że w moich samochodach nawet po kilkunastu latach eksploatacji nie miałem żadnego mułu czy kamienia w układzie chłodzenia.
  • Poziom 12  
    hej,
    sam sobie odpowiedziałeś na zadane pytanie, skoro w chłodnicy i nagrzewnicy jest kamień to napewno nie bierze sie on z płynu tylko właściciel leje z premedytacja wode kranówke bo na destylowaną za 3zl/5 litrów mu szkoda nie mówiąc juz o borygo 30zł/5l a pózniej wychodzą takie dziwne rzeczy. dołączyłem sie do tematu z innego wzgledu - mianowicie chodzi mi co może byc przyczyną braku nagrzewania w cordobie 6l2 1.4 16v. auto z gazem brc sequent. Prownik wpięty w szereg z nagrzewnicą wszystko bomblało przez 5 lat( od momentu montarzy lpg) i zawsze było ok. w tym momencie auto wyglada na jakby zapowietrzone w małym obiegu gdyż termostat się normalnie otwiera temperatura 90* i ani stopnia wyżej. auto obecnie wogóle nie przełącza się na gaz gdyż płyn wogóle nie płynie przez praownik ani nagrzewnic. rozebrałem wszystko aby wypułkać cały układ i tu moje zdziwienie przelot przez nagrzewnice i parownik jak najbardziej prawidłowy, przewody i reszta też ok. czy przyczyną może być uszkodzone mambrana w parowniku ( ja mam parownik genius) i przedostawanie sie gazu do układu? - który wypycha płyn z tych elementów. jak zdjagnozować taki przypadek bo ogólnie czytając na forach podobno czuć gaz po odkręceniu korka a u mnie raczej tam gazu nie czuje ale powstaje bardzo duże nadciśnienie, momentami poziom płynu z normalnego podnosi się tak, że wypełnia cały zbiornik. Liczę na pomoc w rozwiązaniu tego niebywałego problemu.
  • Poziom 38  
    canon84 napisał:
    tylko właściciel leje z premedytacja wode kranówke

    Jednorazowe nalanie nawet bardzo twardej kranówki, nie spowoduje zamulenia lub zakamienienia, takie coś może wystąpić przy dziurawym układzie chłodzenia i długotrwałym jego uzupełnianiu tą kranówą.
    Wracając do kłopotu kolegi.
    Na początek pytanie - czy kompletnie nie ma obiegu przez parownik (parownik zimny), czy jest słabe (parownik letni)?
    Pisze kolega, że problemy zaczęły się od momentu założenia gazu i tu mi trochę nie pasuje ten niesprawny od początku reduktor, ale ....
    Ja bym od razu zastosował butelkę i od razu byłoby wszystko jasne.
    Proponuję zacząć od zakręcenia gazu na butli i spuszczenia gazu z instalacji.
    Przeprowadzić odpowietrzenie układu chłodzenia. Odpalić silnik na benzynie i niech się nagrzewa. W tym czasie sprawdzać temperaturę węży do parownika - ich temperatura powinna wzrastać wraz z nagrzewaniem się silnika. Jeżeli tak nie ma to nie ma przepływu mimo, że drożność kolega sprawdził.
    Przyczyną może być usytuowanie przestrzenne parownika w stosunku do układu chłodzenia - za wysoko i parownik jest bez płynu (sam się nie odpowietrzy) lub układ przewodów wodnych do parownika jest taki że też uniemożliwia samo odpowietrzenie się.
    Pod tym kątem trzeba by się temu przyjrzeć. Pod znakiem zapytania byłaby też wydajność pompy wodnej, bo przy zamkniętym termostacie, przy zwiększonych obrotach silnika powinna przepchnąć ewentualne blokujące pęcherze powietrza z małego układu.
    Jeżeli jest mały obieg działa, to pojeździłbym parę dni na benzynie i zobaczyć co się będzie działo. Czy będzie cały czas ogrzewanie, jak wygląda twardość przewodów do chłodnicy, jak się zachowuję poziom płynu w zbiorniku wyrównawczym. Przewody na zimnym silniku powinny być zawsze miękkie, a twardość wraz ze wzrostem temperatury wzrasta. Jak mocno - to zależy od tego ile jest powietrza w układzie i w jakim stopniu zmienia się jego temperatura.
    Jeżeli ogrzewanie na początku było i stopniowo zanikło oraz węże do chłodnicy są bardzo twarde i ta twardość się utrzymuje po ostygnięciu silnika, to znaczy, że są przedmuchy do układu ze strony silnika.
    Jeżeli ogrzewanie utrzymuję się cały czas, to czas odkręcić gaz na butli i pojeździć na gazie. Jeżeli teraz przestanie grzać, to znaczy, że gaz zapowietrza układ - czyli to co kolega podejrzewał.
    Na koniec o poziomie płynu w zbiorniczku. W zbiorniczkach ciśnieniowych poziom wraz z nagrzewaniem silnika może wzrastać (ewemtualne ogrzewane pęcherze powietrza rozszerzając się wypychają płyn przez chłodnicę do zbiornika), ale po otwarciu termostatu z reguły powinien trochę opaść, bo ciśnienia się wyrównują i przy ewentualnym przedmuchu otwiera się naturalna droga do odpowietrzenia (górny przewód do zbiornika). Przy zbiorniku bezciśnieniowym jest podobnie do momentu otwarcia termostatu, a co się później dzieje to nie mam tego jeszcze przemyślanego.
  • Poziom 12  
    pisząc bablało miałem na myśli że wszystko było ok :) tak więc co do grubych przewodów z bloku do chlodnicy - przy nagrzanym silniku twarde i gorące, bynajmniej ten górny z dołu cięzko go dostać nie pażąc rąk o kolektor:/ po ostygnieciu przewody miekkną. przepływ przez parownik - jeśli temperatura na dworze jest dodatnia +10* wszystko chodzi ok, natomiast jeśli tylko temperatura spdnie poniżej 0 od razu zaczyna się problem. objawią sie to z reguły w trakcie jazdy tzn nagle zaczyna leciec chlodniejsze powietrze przy nastawineym max gorącym aż do zimnego prosto z dworu natomiast w zbiorniku płynu zaczyna przybywać. gasząc auto i odpalając po wystygnieciu silnika płyn już wogóle nie wchodzi w mały układ i auto wogóle nie grzeje ani nawet na gaz nie chce sie przełączyć - parownik lodowaty zero ciepłego płynu. cały czas myślełem że bedzie to zaklejona osadami z chłodnicy nagrzewnica ale niestety to nie to cofając obieg nie wyleciał z niej nic tak samo było w przypadku parownika. zacząłem nawet zastanawiąc sie czy w nagrzewnicy bądz parowniku nie ma jakiegoś temostatu który by się uszkodzidził i blokował mi przepływ ale to nie możliwe...
  • Poziom 38  
    canon84 napisał:
    jeśli temperatura na dworze jest dodatnia +10* wszystko chodzi ok, natomiast jeśli tylko temperatura spdnie poniżej 0 od razu zaczyna się problem

    To i co dalej jest napisane w poście sugerowałoby za mało intensywny przepływ płynu przez obwód parownik nagrzewnica (za duży opór dla płynu stwarza parownik +nagrzewnica) i przy niższych temperaturach może parownik przymarzać - i tu się nasuwa pytanie jaka jest temperatura zamarzania płynu. Mogło przy okazji dojść do jego uszkodzenia, ale wtedy węże do chłodnicy pozostawałyby twarde przez jakiś czas po ostygnięciu.
    Potwierdzeniem dla w/w tezy byłoby przywrócenie przepływu przez parownik (parownik ciepły) po częściowym zdławieniu przepływu przez chłodnicę (ściśnięcie przewodu do chłodnicy). Gdyby to odniosło skutek, to pozostaje zmienić wpięcie parownika w układ chłodzenia z szeregowego z nagrzewnicą na równoległe.
  • Poziom 29  
    wili1990 napisał:
    Corsa miała juz wymieniana nagrzewnice przed zima.
    Koledzy czytajcie, Piszecie naprawde duzo, ale ten pojazd jest naprawde zly do odpowietrzenia, szczegolnie z gazem( a tak poco zakladac gaz do takiego silnika, oszczednosc 0,5 l benzyny,///////??).i TAK JAK KOLEGA powyzej napisal, moze byc zle polaczenie albo tak jak napisalem( odpowietrzenie.
  • Poziom 12  
    gimak napisał:
    To i co dalej jest napisane w poście sugerowałoby za mało intensywny przepływ płynu przez obwód parownik nagrzewnica (za duży opór dla płynu stwarza parownik +nagrzewnica) i przy niższych temperaturach może parownik przymarzać - i tu się nasuwa pytanie jaka jest temperatura zamarzania płynu. Mogło przy okazji dojść do jego uszkodzenia, ale wtedy węże do chłodnicy pozostawałyby twarde przez jakiś czas po ostygnięciu.

    Własnie nie daje mi spokoju co mogło spowodować zablokowanie przepływu przez prawonik i nagrzewnice, drożność niby jest. Zastanawia mnie jeszcze jedna rzecz i może kolega byłby bardziej w temacie, mianowicie czy w nagrzewnicy bądz w parowniku nie jest wewnątrz zamontowany jakiś zawór np zawór zwrotny albo coś w podobie. Pytam gdyż bezpośrednio po zdjęci przewodu powrotnego z nagrzewnicy i zasilającego z parownika (zostawiając tylko połączenie miedzy wyjściem parownika i zasilaniem nagrzewnicy - aby wszystko wypłukać bieżącą wodą) dmuchałem w powrót nagrzewnicy i układ był zablokowany - bynajmniej nie moglem "przedmuchać" powietrza przez te elementy, natomiast gdy wziąłem rurkę i dmuchałem w zasilanie parownika - powietrze przeszło i odblokowało układ w drugą stronę czyli od powrotu nagrzewnic. niestety tak jak piszę układ był jeszcze spięty miedzy nagrzewnicą i parownikiem i nie wiem który element trzymał powietrze:/
    Przepuszczając później wodę z jednej jak i z drugiej strony wszystko było ok i nic już sie nie przycinało. może naprawdę w jednym z tych elementów jest jakiś zawór zwrotny czy coś...
    Mam jeszcze pytanie do kolegi w sprawie jednej z odpowiedzi, kolega napisał że zastosowałby "butelkę" w jakim celu i o co koledze z tym chodziło czy o wykluczenie czy gaz dostaje się do układu - jeśli tak to prosiłbym o rozszerzenie tematu bo chciałem to sprawdzić ale nie wiem jak.
    Co do odpowiedzi kolegi "panam" sprawa dotyczy już innego auta w tym momencie wywód toczy się w sprawie cordoby 6l2 1.4 b+lpg -czyli to jednak kolega nie czyta:)
  • Poziom 38  
    canon84 napisał:
    Pytam gdyż bezpośrednio po zdjęci przewodu powrotnego z nagrzewnicy i zasilającego z parownika (zostawiając tylko połączenie miedzy wyjściem parownika i zasilaniem nagrzewnicy - aby wszystko wypłukać bieżącą wodą) dmuchałem w powrót nagrzewnicy i układ był zablokowany - bynajmniej nie moglem "przedmuchać" powietrza przez te elementy, natomiast gdy wziąłem rurkę i dmuchałem w zasilanie parownika - powietrze przeszło i odblokowało układ w drugą stronę czyli od powrotu nagrzewnic.

    Kolego nie jestem znawcą wszystkich silników. Staram się mniej więcej poznać te, które eksploatuję. Nie wiem więc co u kolegi może tam być. Ale uważam sytuację opisaną za nienormalną, nie widzę żadnego uzasadnienia w montowaniu jakichś zaworków zwrotnych. Moim zdaniem, albo coś do przewodu wpadło przy montażu instalacji lub się urwało i teraz to coś, czasem pod wpływem przepływu cieczy tak się ustawia, że blokuje przepływ. Trzeba to wszystko porozpinać i wszystko kilkukrotnie z obydwóch stron intensywnie przedmuchać, przemyć - łącznie z przewodami.
    canon84 napisał:
    kolega napisał że zastosowałby "butelkę" w jakim celu

    W celu sprawdzenia istnienia przedmuchu do układu chłodzenia. Pisałem o tym na forum i było to mocno krytykowane.
  • Poziom 12  
    dzisiaj sedziłem kolejne popludnie na rozgryzaniu tematu i tak: sprawdziłem parownik aby wykluczyć przedostawanie się gazu do układu chłodzenia. zrealizowałme to tak, że pod węże z płynem podpiołem przezroczyste igielitowe przewody w które wlałem wode natomiast w miejsce wejścia gazu podałem powietrze z kompresora. podawałem na parwonik ok. 4 atmosfer lecz w wężach nie było śladu powietrza wiec parwonik wygląda na sprawny - chyba że nie do końca wykonałem to porpawnie ale zasugerowałem sie po prostu logikiką działania parownika. jeśli któs ma jakiś lepszy pomysł na sprawdzenie parownika w celu weliminowania uszkodzenia membran i przedostawaniu się gazu do układu chłodzenia to prosze podać.
    Eliminując parownik pozostała mi tylko opcja uszczeli pod głowicą ale za czym wezme się ze drugi wriant ( nie ukrywam niekonfortowy dla mnie ) chce wykluczyć wszystkie inne możliwości tego co dzije się w moim aucie:/.

    gimak napisał:
    W celu sprawdzenia istnienia przedmuchu do układu chłodzenia. Pisałem o tym na forum i było to mocno krytykowane.

    Kolego podeślij link z tą metodą bo musze sprawdzić i wykluczyć wszystki powody blokowania przepływu płynu przez nagrzewnice :/
  • Poziom 38  
    Kolego zanim się kolega weźmie za ten niekomfortowy wariant, to proponuję przetrenować celem eliminacji tego o czym tu napisałem
    gimak napisał:
    Moim zdaniem, albo coś do przewodu wpadło przy montażu instalacji lub się urwało i teraz to coś, czasem pod wpływem przepływu cieczy tak się ustawia, że blokuje przepływ. Trzeba to wszystko porozpinać i wszystko kilkukrotnie z obydwóch stron intensywnie przedmuchać, przemyć - łącznie z przewodami.

    Oraz sprawdzić przewody od wewnątrz czy nie ma odwarstwienia gumy, które może przepływająca struga odchylać i blokować przepływ.
    Co do butelki, to nie mam ich pod ręką i musiałbym poszukać, ale powinno wystarczyć w szukajce wpisać hasło "butelka" i mnie jako autora i powinny wyskoczyć posty na ten temat, a było ich kilka.
  • Poziom 12  
    gimak napisał:
    sprawdzić przewody od wewnątrz czy nie ma odwarstwienia gumy

    dzisiaj obejrze jeszcze raz wszystko dokładnie jeśli to nie pomoże zostaje mi złożenie wszystkiego do kupy zalanie płynem i wykorzystanie patentu kolegi na wyeliminowanie przedmuchów w układ chłodzenia :/
  • Poziom 38  
    canon84 napisał:
    wykorzystanie patentu kolegi na wyeliminowanie przedmuchów w układ chłodzenia

    To jest sposób na stwierdzenie obecności przedmuchu, a nie sposób na jego eliminację.
  • Poziom 12  
    gimak napisał:
    To jest sposób na stwierdzenie obecności przedmuchu, a nie sposób na jego eliminację.

    oczywiście to miałem na myśli ale jakoś pogłubiłem słowa:)
    wracając do tematu to złożyłem dziś wszystko do kupy wyłączając z obiegu parownik gdyż nic nigdzie nie znalazłem. wszystko jest absolutnie od strony wizualnej ok wszsyskie weże krućce itp.. chciałem więc wykorzystać tą metode z butelką, poczytełem troche o tym ale niech kolega jeśli może najpierw mi powie jak zamocować ten wężyk do korka, czy mam rozumieć że trzeba go uszkodzić? przewiercić korek i zamocować do niego jakiś kruciec a na nim zamontować ten wąż który wkładam do butelki?
    wracając do wymiany upg: to co do tego co dzisiaj zaobserwowałem, nie występuje u mnie żadne bąblowanie w zbiorniku wyrównawczym bynajmniej nic takiego nie widziałem nie ma też śladów oleju, nie leci dym przez badnet oleju ani korek, grube przewody przy chłodnicy na zimnym silniku miękkie na rozgrzanym gorące i twarde ale nie jakoś super twarde - da sie zgnieść palcami, nie czuje żadnego spadku mocy silnika, z rury nie leci biały dym ani nie czuć płunu w spalinach. olej czysty, płyn również. skanowłem dzisiaj nawet wszystko vagiem też w silniku nie pokazuje żadnych błedów więc raczej problemów z komresją nie powinno być - czy w tym momencie mogę całkowicie wykluczyć uszkodzenie upg czy ma ktoś jeszcze jakieś inne motody detekcji uszkodzenia upg - oczywiście oprócz tej z butelką którą też chce przeprowadzić ale nie wiem do końca jak - poczekam na szczegóły żeby zbednie korka nie popsuć.
    Kozystając z okzji zapytam jeszcze czy posiada ktoś jakiegoś manuala jak przeprowadzić kodowanie servomechanizmu v68 bo przypadkiem dzisja skanując klimę zobaczyłem to:
    1271 Silnik sterujący klapy temperatury-V68
    przerwa lub zwarcie do plusa - BŁĄD SPORADYCZNY
    1271 Silnik sterujący klapy temperatury-V68
    zwarcie do masy - BŁĄD SPORADYCZNY
    1271 Silnik sterujący klapy temperatury-V68
    zwarcie do plusa - BŁĄD SPORADYCZNY
    skasowałem wszystkie trzy razy i jak narazie więcej nie wyskochyły ale jak znam koncern vag to pewni tylko kwestia czasu i zaraz pora kolejnej naprawy:/
  • Poziom 38  
    canon84 napisał:
    to złożyłem dziś wszystko do kupy wyłączając z obiegu parownik gdyż nic nigdzie nie znalazłem.

    Wg mnie niepotrzebnie pominięty parownik, ale w sumie może i dobrze, bo może pewne rzeczy będzie łatwiej zinterpretować.
    Cytat:
    grube przewody przy chłodnicy na zimnym silniku miękkie na rozgrzanym gorące i twarde ale nie jakoś super twarde - da sie zgnieść palcami

    i tu aż się prosi pytanie - co z ogrzewaniem? a o tym ani słowa.
    Po tym wpisie
    Cytat:
    dmuchałem w powrót nagrzewnicy i układ był zablokowany - bynajmniej nie moglem "przedmuchać" powietrza przez te elementy, natomiast gdy wziąłem rurkę i dmuchałem w zasilanie parownika - powietrze przeszło i odblokowało układ w drugą stronę czyli od powrotu nagrzewnic. niestety tak jak piszę układ był jeszcze spięty miedzy nagrzewnicą i parownikiem i nie wiem który element trzymał powietrze
    wydaje mi się, że "upg" jest w porządku, a przyczyną była (a może jeszcze będzie) ta blokada o której w cytacie. Może to coś albo zdążyło niezauważone wylecieć, albo się teraz tak ułożyło, że nie blokuje w tej chwili, ale w przyszłości może się znowu uaktywnić.
    Co ja bym zrobił, zakładam, że ogrzewanie działa jak należy. Pojeździłbym z dwa - trzy dni i obserwował jak wygląda ogrzewanie. Jeżeli byłoby wszystko w porządku, to włączyłbym w obieg reduktor (tak jak był) i znowu bym pojeździł z dwa - trzy dni, ale tylko na benzynie i obserwowałbym w tym czasie jak działa ogrzewanie oraz jaka jest temperatura reduktora. Jeżeli znowu byłoby wszystko w porządku (i reduktor gorący - dobrze byłoby określić jego temperaturę, dla porównania), to powtórzyłbym to samo, ale już na gazie i też sprawdziłbym jak działa ogrzewanie oraz jaka jest temperatura reduktora. Gdyby wszystko było jak na benzynie (reduktor też gorący), to tylko się cieszyć i modlić aby się nie powtórzyło (przyczyna nadal nieznana i nie wiadomo czy usunięta).
    Teraz trochę się cofniemy do momentu włączenia do obiegu reduktora. Gdyby po tym zabiegu intensywność ogrzewania spadła (reduktor może być gorący, bo przypuszczam że jest wpięty w zasilanie nagrzewnicy), to ten objaw wskazywałby że tanem reduktor-nagrzewnica stwarzają za duży opór dla płynu i w tej sytuacji należałoby zmienić włączenie reduktora z szeregowego na równoległe z nagrzewnicą. To samo należałoby również zrobić gdyby przy jazdach na gazie temperatura reduktora była wyraźnie niższa niż przy jeździe na benzynie, w tej sytuacji również gorsze byłoby ogrzewanie.
    Napisałem to jak dla laika - rozwlekle (myślę, że nie dotknąłem kolegi).
    Teraz o butelce.
    Cytat:
    jak zamocować ten wężyk do korka, czy mam rozumieć że trzeba go uszkodzić? przewiercić korek i zamocować do niego jakiś kruciec a na nim zamontować ten wąż który wkładam do butelki?

    Ja, żeby nie niszczyć oryginalnego korka, użyłem plastikowej zakrętki z butelki po vanish'u (chyba litrowej). Średnica i gwint pasowały, a dla uzyskania szczelności do zakrętki włożyłem oring. Od góry w zakrętce zrobiłem otwór o trochę mniejszej średnicy niż wężyk gumowy, który w ten otwór wcisnąłem (otrzymałem szczelne połączenie zakrętka-wężyk) - reszta jest już chyba jasna.
    Można zamiast zakrętki można użyć dużego korka z otworem na wężyk lub rurkę - jak do balona do fermentacji wina.
    Można też tak jak to kolega zawarł w pytaniu, istotna jest szczelność połączenia zbiornik wyrównawczy- koniec wężyka w butelce.
    Cytat:
    co dzisiaj zaobserwowałem, nie występuje u mnie żadne bąblowanie w zbiorniku wyrównawczym bynajmniej nic takiego nie widziałem

    Nie wiem jak wygląda u kolegi zbiornik wyrównawczy, bo w takim zbiorniku jak w mojej megance bąbelkowanie byłoby widoczne dopiero wtedy, gdy górny wylot byłby zanurzony w płynie.
    W megance mam lekki przedmuch, ale oleju w płynie i odwrotnie nie ma, jedynym objawem ciemnienie płynu, a przy oryginalnym korku są twarde węże i sączenie na połączeniach - dlatego meganka jeździ z butelką.
    Myślę, że rozwiałem wątpliwości, ale gdyby jakieś jeszcze były, a będę w stanie ...
    Życzę powodzenia!
  • Poziom 12  
    gimak napisał:
    tu aż się prosi pytanie - co z ogrzewaniem? a o tym ani słowa.

    tak więc co do ogrzewania, sytuacja wygląda teraz tak, że działa tak jak nigdy wcześniej powietrze leci wręcz gorące. układ ładnie się odpowietrzył - rano wlałem około 0.5L płynu bo wszystko weszło w układ. jedno co mnie zastanowiło to zapach jaki poczułem wąchając zbiornik - nie wiem czy to już jakaś moja nadwrażliwość ale poczułem tak jakby spaliny...może to zapach płynu ale tak się składa że mam podobnego seat-a i poszedłem porównać zapach w jego zbiorniczku i nie czuć tak ani grama tego co czułem uzupełniając poziom płynu - czyżby to naprawdę upg :(mam nadzieję że się mylę. jak narazie testuję auto na benzynie a jutro dopnę parownik zobacze co bedzie dalej. dzięki za słowa otuchy:)
  • Poziom 16  
    Przepraszam że się w trące ale miałem coś bardzo podobnego , tylko z innym autkiem . Niestety była to uszczelka pod głowicą .Niewielkie przebicie wtłaczało spaliny w układ chłodzenia - z tego korki "powietrzne" w układzie , okresowy brak ogrzewania , zamarzanie reduktora , wyrzucanie płynu itd. Sprawa nie fajna ale fakt.
  • Poziom 12  
    tak jak pisałem wcześniej podłączyłem w piątek parownik i pierwsze co mnie zdziwiło to, to że bardzo ciężko było odpowietrzyć układ. pojeździłem trochę autem - ok 200km i wydaje mi się że układ wreszcie się odpowietrzył. zobaczę co będzie dalej. dołączam zdjęcie świec, które w trakcie wpinania parownika postanowiłem wykręcić celem obejrzenia - może ktoś oceni czy tak wyglądają świece przy normalnym spalaniu czy coś jest nie tak i spalanie przebiega w środowisku płynu chłodniczego.

    Słabe ogrzewanie Opel corsa b 1.2i LPG
  • Poziom 38  
    canon84 napisał:
    wydaje mi się że układ wreszcie się odpowietrzył

    Czyli parownik jest gorący i ogrzewanie działa normalnie?
    Świece według mnie wyglądają normalnie.
  • Poziom 12  
    gimak napisał:
    Czyli parownik jest gorący i ogrzewanie działa normalnie?

    odnosze wrażenie że układ już się odpowietrzył gdyż musiałem dolać ok 0.5 L płynu ale odnoszę cały czas wrażenie że w zbiorniku czuć spaliny. jak narazie wszystko chodzi ok ogrzewanie grzeje auto normalnie przęłacza sie na gaz tylko to nadciśnienie które robi sie w układzie i ten zapach po otwarciu zbiornika. dzsiaja bądz jutro zrobie jeszcze próbę z butelką - zobaczę co ona pokarze, jak narazie mam problem z dospasowaniem korka.