Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SafeCar540 nie działa otwieranie z pilota i jak odpiąć alarm

LOA 12 Lut 2012 09:26 1278 5
  • #1 12 Lut 2012 09:26
    LOA
    Poziom 16  

    Witam serdecznie
    Sprawa wygląda tak: alarm SafeCar540 przestał otwierać zamki z pilota, próbowałem kodować drugiego, ale bez różnicy. Podczas naciskania otwierania, diody na pilocie migają, a samochód nie reaguje, m.in. kierunkowskazy nie migają. Po uzbrojeniu alarmu, nie można go wyłączyć pilotem. Zatem mam dwie drogi - albo doprowadzić alarm do działania, lub odłączyć go całkowicie. Proszę o pomoc przy reanimacji otwierania lub odłączeniu. Alarm jest podpięty pod żarówkę oświetlenia. Gdy wyjąłem kiedyś bezpiecznik, żarówka ciągle świeci.
    pozdrawiam!

    0 5
  • #3 12 Lut 2012 10:10
    LOA
    Poziom 16  

    Kiedyś padł wyłącznik krańcowy w klapie i alarm się włączał sam. Wyłączyłem go całkowicie - odpiąłem przewód. Sprawdzę te w drzwiach

    0
  • #4 20 Maj 2012 10:36
    LOA
    Poziom 16  

    Witam ponownie
    Chcialbym jednak rozpracować co jest nie tak z alarmem :) Sprawdziłem wyłączniki krańcowe, są dobre. Chciałbym natomiast rozpracować brak reakcji alarmu na pilot z centralnego. Jakie napięcie powinno się pojawić na przewodzie, który idzie do sterownika centralnego od centralki alarmu?

    0
  • #6 20 Maj 2012 20:59
    LOA
    Poziom 16  

    OK, dzieki. Sprawdze w wtorek. Zastanawiam się tylko co uzyskam. Gdyż po naciśnięciu przycisku od deaktywowania alarmu, centralna milczy. Wychodzi na to, że problem jest z samą centralną alarmu.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo