Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Chevrolet Lacetti 1.4 B+G problem z odpaleniem na zimno kręci a nie pali...

all009 12 Feb 2012 10:30 4558 6
  • #1
    all009
    Level 9  
    Witam, mam taki problem

    nowy akumulator rozrusznik kręci, a auto nie chce zapalić, tylko na zimnym silniku, gdy auto postoi ze 2-dni nie palone, problem od jakiegoś tygodnia. Kupiłem nowy akumulator bo stary był już zły ale nadal to samo.. kręci a nie pali z benzyny, paliwo dochodzi słychać pompę, oraz tak jakby chciał zaskoczyć ale nie chce... W czym może być problem? Pomoże ktoś?

    Dodam tylko że jak już zapali to jeździe bez problemów i później za każdym razem pali na ciepłym.
  • #2
    pbkat
    Level 15  
    a na samym gazie też nie można odpalić?
  • #3
    all009
    Level 9  
    na benzynie i na gazie nie chce zapalić jak silnik zimny i nie palony samochód przez 2-dni
  • #4
    pbkat
    Level 15  
    prawdopodobnie kwestia świec. na gazie częściej trzeba je wymieniać. napisz czy pomogło
  • #5
    zubereq
    Level 15  
    Sprawdź układ zapłonowy, tak jak kolega pisał świece, przewody WN, cewkę.
  • #6
    all009
    Level 9  
    wymieniłem dziś świece, przewody bo były przebicia i uszczelkę pod klawiaturą bo ciekł olej... mam nadzieję że będzie ok, czas pokaże, dam znać. Dzięki za porady.
  • #7
    all009
    Level 9  
    problem został rozwiązany, auto pali za każdym razem nawet jak stoi kilka dni nie palone. Wystarczyło jak koledzy pisali powyżej wymienić świece i przewody. Dzięki za pomoc.