Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pioneer DEH-P9800BT nie można wgrać nowych animacji

maylo 15 Lut 2012 13:59 1793 1
  • #1 15 Lut 2012 13:59
    maylo
    Poziom 24  

    Witajcie

    Mam w/w wymienione radio i mój problem polega na tym iż nie mogę wgrać nowych animacji/tapet. Wszystko oczywiście przygotowane za pomocą OEL studio. . Mam gotowy plik .LKA . Płyta oczywiście prawidłowo zfinalizowana. Radio włączam poprzez LIST + EQ radio prosi o płytę . Po włożeniu zaczyna wgrywać animacje . Pasek postępu idzie do przodu po czym po 30 sekundach się zatrzymuje i radio "wywala" ERROR... próbowałem różnych kombinacji z plikiem .LKA tzn. same tapety lub same animacje i za każdym razem jest tak samo... Czy może świadczyć to o uszkodzeniu radia? Czy ja robię coś źle ... Serwis Pioneera milczy...Proszę o podpowiedź/Pomoc

    Pozdrawiam

    EDIT: w akcie desperacji poprzez OEL studio wygenerowałem plik LKA z tylko jedną tapetą (BGP) i przy próbie wgrania - wgrał się w radio - na wyświetlaczu wyświetliło sie "finished" lecz... tak na prawdę w radiu nic się nie zmieniło...nie ma nowej tapety która rzekomo się wgrała. I teraz moje jeszcze jedno pytanie ... wszystkie animacje i tapety są przechowywane w panelu czy jednostce centralnej radia?

    0 1
  • #2 16 Lut 2012 19:45
    maylo
    Poziom 24  

    Częściowo się wyjaśniło... ktoś grzebał i "załatwił" FLASH ROM na płycie głównej... sądzę że to będzie powodu braku możliwości zapisu nowych multimediów...

    Pioneer DEH-P9800BT nie można wgrać nowych animacji

    ----
    Edit: po zdmuchnięciu ROMU, wyprostowaniu nóg i powtórnym przylutowaniu radio działa poprawnie multimedia się wgrywają...

    0
  Szukaj w 5mln produktów