Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica AC 1104P, nie chłodzi do odpowiedniej temperatury

pkiermasz 16 Lut 2012 09:46 2419 9
  • #1 16 Lut 2012 09:46
    pkiermasz
    Poziom 7  

    Witam
    mam problem z ldówką lodówka włącza się chłodzi przez 15 minut chłodzi gdzieś do 10stopni w chłodziarce i trochę poniżej 0 w zamrażarce nastepnie wyłącza się i nie włącza się przez następne 2-3 h wszystko rozmarza z lodówki. Po tym czasie lodówka ponownie sie włącza. Temperatura w której znajduje się lodówka to mniej więcej 15 stopni bo jest w garażu, a kupiona 2 lata temu.

    Lodówka mała 90 cm wysokości

    Teraz nie wiem czy dać napełnić czynnik jak mi powiedzieli w Amica serwis czy przyczyna czegoś innego

    1 9
  • #2 16 Lut 2012 09:59
    philipoff
    Poziom 13  

    Wg mnie wadliwy termostat, a i temperatura otoczenia na styk. Jednak polecam skorzystac z tego Amica serwisu ;-)

    0
  • #3 16 Lut 2012 10:08
    pkiermasz
    Poziom 7  

    A gdyby temperatura otoczenia jeszcze spadła np do 13 - 10 stopni ? ma to jakiś wpływ na lodówkę, a jeszcze zapomniałem dodać słychać takie przelewanie wody w lodówce

    0
  • #4 16 Lut 2012 10:16
    philipoff
    Poziom 13  

    Sprawdziłem. Google jest super;-) Chłodziareczka z komora niskich temperatur, bo zamrażarką tego nazwać się nie da. Coś w stylu Polara CP140. Więc dla tego typów chłodziarek temperatura otoczenia ma wpływ ze względu na zasadę automatycznego odmrażania. Po wyłaczeniu, załaczy dopiero, kiedy na parowniku w miejscu styku z kapilarą termostatu osiągnie ok 3st celc. Jesli więc tempoeratura otoczenia nie jest o wiele wyższa..prawa fizyki. Kurna, ile ja razy się tego nagadałem jeszcze za czasów sławetnego Polar-Serwisu ;-) Pozdrowienia dla kolegów Polarowców, miłego dnia.

    1
  • #5 16 Lut 2012 10:22
    pkiermasz
    Poziom 7  

    no 15 stopni to nie 3 więc jest to duża różnica tak mi się wydaje, a wcześniej w takich warunkach cały czas pracowała normalnie...

    0
  • #6 16 Lut 2012 10:27
    philipoff
    Poziom 13  

    No to 15 czy 10? Bo to juz róznica;-) A poważnie, myslę, że problem tkwi w termostacie. Dlaczego? Chłodziareczka włacza się ale po długim postoju, a pracuje bardzo krótko. Jeśli by był problem z gazem byłoby akurat odwrotnie.

    0
  • #7 16 Lut 2012 10:57
    pkiermasz
    Poziom 7  

    postawię przy niej farelkę zagrzeje w kanciapie do 20 stopni i zobaczymy
    i teraz pytanie jak zewrę kable odłączając termostat to co się stanie w przypadku jeśli np jest malo czynnika chłodzacego może być tak że zatrze się agregat chodząc 10 minut
    czy jest czujnik cisnienia plynu chłodzącego ?

    0
  • #8 16 Lut 2012 11:05
    philipoff
    Poziom 13  

    Sorry, ale w eksperymentach nie pomagam. :-) Proponuję jednak skorzystać z tego Amica serwisu, poważnie. Miłego dnia.

    0
  • #9 16 Lut 2012 11:08
    pkiermasz
    Poziom 7  

    Serwis Amica doradził napełnienie czynnika - 300 zł :)

    0
  • #10 16 Lut 2012 11:15
    philipoff
    Poziom 13  

    Sporo. ;-) No, ale myślę, że byłoby tak samo po napełnieniu. Ja myslę, że najprościej popytać, znajomych o sprawdzonego mechanika od AGD. I bez sugerowania co jest. Sam trafi z diagnozą.

    0