Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vaillant VU260XE brak płomienia na palniku

17 Lut 2012 00:31 1356 3
  • Poziom 10  
    Witam serdecznie jak w temacie kocioł podaje iskrę pompa kręci elektromagnes na zespole gazowym działa bo go słychać ciśnienie wody 2,5bar wszystko pracuje ale palnik nie startuje wogule,gaz jest sprawdzałem .Kocioł pracował z zasobnikiem wody c.w.u i z dodatkową pompom i został usunięty wyłącznik krańcowy na zaworze trójdrożnym ,ale on ma tylko grzać c.o więc jest nie potrzebny .
    Może ktoś go jakoś przekonfigurował w elektronice ,ale zworka jest i wtyczka na kabelku jest na (I) bo są jeszcze dwa bolce (II i S),ale tak na prawdę to nie wiem co robią te zworki ale ponoć ma być na jedynce.
    Proszę o pomoc
    Pozdrawiam.
  • Poziom 18  
    Rozregulowana moc zapłonowa,
    lub uszkodzony operator gazu,
    lub zanieczyszczone przewody sterujące (2 cienkie miedziane rurki), z gniazdami, do czarnego siłownika palstikowego -przy zaworze gazowym, lub (i) zanieczyszczony ew. uszkodzony siłownik
  • Specjalista - systemy grzewcze
    A jak kocioł ma załączyć palnik jeżeli zdemontowałeś mu mikrusa z zaworu 3D.
  • Poziom 10  
    Bez mikrusa powinien działać na obiegu c.o ,ale już działa i przyczyną była membrana w układzie gazu a dokładniej bolec który zapiekł się i nie otwierał gazu wystarczyło rozkręcić blaszaną pokrywę i przeczyścić i o.k .Piec pali i super pracuje ale tylko na c.o bo nie ma mikrusa na zaworze 3D.
    Diękuję za zainteresowanie ,uważam temat za zamknięty.
    Pozdrawiam.