Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Partner niedziała pompka od paliwa..włączają się kierunkowskazy

17 Lut 2012 23:45 4738 15
  • Poziom 8  
    witam! mam problem w moim samochodzie partner 2.0 HDI 2002r.po włączeniu zapłonu włączają się kierunkowskazy nie działa także pompka od paliwa w zbiorniku czasami po otwarciu drzwi od samochodu włącza się tablica zegarowa (bez włączonego zapłonu). po podłączeniu napięcia na pompkę paliwa silnik uruchamia się.dlaczego tak się dzieje? Co może byc tego przyczyną? Pompka także działa po podłączeniu masy- na 7 Pin przekaznika. czy ten model posiada wyłącznik bezwłodnosciowy /uderzeniowy? Czy ktoś posiada schemat elektryczny?..
  • Poziom 29  
    Witam.
    Auto posiada immo ? Kluczyk oryginalny ? Podłączany pod komputer ?
  • VIP Zasłużony dla elektroda
    Auto do mechanika póki jeszcze jedzie. Zaraz skończy jazdy. Woda się dostała, elektronik, elektryk sobie da radę...jeszcze.
  • Poziom 8  
    posiada immo . Kluczyk oryginalny . Podłączany pod komputer lampka imo nie sweci
  • Poziom 32  
    Dlaczego nie napiszesz że auto po dzwonie ?
    I grzebane w air-bagu ?
  • Poziom 8  
    Auto bezwypadkowe i nie było ,,grzebane'' air-bagu.
  • Poziom 8  
    czujnika wstrząsowego prawdopodobnie w Partnieze1 niema
  • Poziom 27  
    pytasz? twierdzisz - czy co? prawdopodobnie to lekarz babie krople na oczy przepisał

    siemens czy bosch?
  • Pomocny post
    Poziom 21  
    Partner niedziała pompka od paliwa..włączają się kierunkowskazy
    Pod 18 szukaj przycisku. Pozdrawiam.Partner niedziała pompka od paliwa..włączają się kierunkowskazy
  • Poziom 8  
    Wielkie dzięki Twoja pomoc bardzo mi się przydała;-)))) po przyciśnięciu przycisku problem z kierunkowskazami zniknął... Można wiedziec skąd masz takie schematy?czy mogłbyś na mój adres e-mail : arekbor(malpa)wp.pl wysłac program z tymi schematami?z góry dzięki pozdrawiam
  • Poziom 8  
    niestety nie moge odtworzyc linku;-(((.wyskakuje komunikat ,,podaj hasło i nazwę użytkownika''....a strona się nie wyświetla
  • Poziom 18  
    do instrukcji na dole nie wymagana