Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo Mk II 2.0l 1998r nie odpala przy mrozie

Parowka_aa 19 Lut 2012 11:19 2575 7
  • #1 19 Lut 2012 11:19
    Parowka_aa
    Poziom 2  

    Witam. Mam problem który pojawił się już w moim poprzednim mondeo. Kiedy temperatura spada poniżej -10 C auto nie odpala. Kiedy sprawdzałem po odwilży czy coś się zmieniło. Silnik prawdopodobnie nie dostaje paliwa (pompa słyszę że działa) jednak nie czuć woni nawet przy długim kręceniu i ciśnięciu pedału gazu. Wstawiłem auto do garażu ustawiłem z tylu nagrzewnice 10kW tak że grzała bak, filtr i przewody paliwowe. Tym sposobem podgrzałem tylko olej w misce, czyli paliwo powinno być ok a efektu brak. Odpiąłem kolektor dolotowy i chciałem wymusić obieg paliwa i nie ma kompresji: czuć pompowanie - pcha i zaciąga powietrze. Proszę o pomoc. Z góry dziękuje :D

    0 7
  • #2 19 Lut 2012 11:46
    Pawel wawa
    VIP Zasłużony dla elektroda

    Napisz wszystko w sposób zrozumiały. Co nie ma kompresji? Obieg paliwa? silnik? Czym sprawdzana kompresja?

    0
  • #3 19 Lut 2012 13:08
    Parowka_aa
    Poziom 2  

    Przepraszam za zawilość. Kompresja miałem na myśli zaciąganie powietrza przez kolektor. Kiedy odpiąłem filtr powietrza, powietrze potrzebne do spalania powinno być zasysane a czuć kiedy przykładam dłoń jak ciągnie i pcha i tak w kółko.

    0
  • #4 19 Lut 2012 13:13
    Pawel wawa
    VIP Zasłużony dla elektroda

    Wydech drożny? Rozrząd ok?

    0
  • #5 19 Lut 2012 20:31
    Parowka_aa
    Poziom 2  

    Czy wydech drożny??? Powinien być, jak pisałem wcześniej podgrzewałem pomieszczenie w którym stal. Nagrzewnica stała z tylu pojazdu grzejąc bak, filtr oraz przewody czyli wydech powinien być ok. Co do rozrządu to nie jestem pewien. Mógł przeskoczyć o ząb jak go odpalałem na pych. Ale nie słychać żeby zawory stukały przy kręceniu. Dziwi mnie brak woni paliwa kiedy go kręcę.

    0
  • #6 20 Lut 2012 05:48
    Pawel wawa
    VIP Zasłużony dla elektroda

    Parowka_aa napisał:
    Ale nie słychać żeby zawory stukały przy kręceniu.
    Przeważnie nic nie słychać. diagnostyka by się przydała.

    0
  • #7 20 Lut 2012 18:18
    Parowka_aa
    Poziom 2  

    Czyli rozumiem że trzeba podłączyć do komputera. Rozumiem że te samochody mają taki komputer który ma czujniki na zapłonie, rozrządzie czy wydechu. Miałem wcześniej wiele samochodów i kiedy jechałem na komputer to nic po za systemami elektryczno-mechanicznymi jak ABS, klima, sonda lambda, hamulce itp nie było na wydruku. Może ktoś jeszcze miał podobny problem i podzieli się doświadczeniami.

    0
  • #8 24 Mar 2012 23:45
    rk007
    Poziom 2  

    Upłynął miesiąc od zgłoszenia problemu, brak odpowiedzi ?
    Oddaj samochód do mechanika który potrafi naprawić głowice i rozrząd w tym silniku.
    Zacznij od pomiaru ciśnienia sprężania.

    0