Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo 1.8 z gazem szarpie.

19 Lut 2012 18:11 5012 9
  • Poziom 8  
    Witam. Mam problem z instalacją gazową w swoim fordzie monde z 1997roku 1.8 z lpg. Mianowicie chodzi o to że przy dodawaniu gazu na niskich obrotach albo przy odpuszczaniu gazu autem szarpie tak ze nie da się jeździć. Gdy przyśpieszam to wszystko w porządku albo gdy chce jechać z tą samą prędkością to też nim szarpie. Wczoraj byłem w warsztacie gdzie był gaz zakładany to wymienili mi wszystkie filtry, całą listwę od gazu (bo nie chodził na jeden cylinder) i prawdopodobnie to było usterką bo tak mówili i coś tam na komputerze poustawiał. Gdy wyjechałem od nich to wszystko było ok. przejechałem ok. 70 km do domu i nic się nie działo ale gdy dzisiaj chciałem jechać to znów zaczął szarpać i nie wiem co jest grane wydałem prawie 400zł na naprawę i dalej się dzieje to samo. I mam prośbę czy mógłby mi ktoś pomóc bo już nie mam pojęcia co to może być. Z góry dziękuje za pomoc.
  • Poziom 20  
    Odepnij przepływomierz powietrza i sprawdź czy się nie poprawi, i dobrze byłoby sprawdzić świece i przewody WN, na benzynie jest ok??
  • Poziom 8  
    Kable i świece były wymieniane przed zimą. Podczas jazdy gdy przełączę na benzyne to automatycznie auto dostaje takiego przyśpieszenia bo na gazie pedał w podłodze a auto ledwo co przyśpiesza i szarpanie ustaje jedzie sie płynnie. I co to może być przyczyna tego???
  • Poziom 20  
    Wykręć i obejrzyj świece jeżeli na izolatorach (biała porcelana) będą widoczne pęknięcia to masz swoją przyczynę, dobrze by było też wiedzieć co za instalacja tam siedzi, jak nie wiesz wrzuć fotki spod maski.
  • Poziom 8  
    Jest to instalacja KME DIEGO.

    Dodano po 4 [minuty]:

    Ale jeżeli byłaby to wina świec to on chodziłby chyba tak samo na gazie i benzynie, a u mnie źle chodzi tylko na gazie.
  • Poziom 24  
    Cytat:
    Wyczyść odszarpiacz.


    LOL :)

    Po pierwsze.
    Odepnij kleme na 5 min i pojezdzij na benzynie czy jest to samo czy nie.
    Po drugie.
    Jak Cie skasowali 400 zł i jest to samo to jesteś frajer (za przeproszeniem). Niech zrobią za co zapłaciłeś (400 zł poszło i dalej to samo- WTF)
    Po trzecie.
    Jak dałeś się na 400 zł ogolić, a sam szukasz rozwiązania to chociaż podaj jaki to silnik dokłądnie i jaki gaz (komponenty), żeby ktoś mógł pomóc.

    Pozdrawiam.
  • Poziom 8  
    Dziś dzwoniłem do nich z reklamacją i jade do nich jutro. Napisałem na forum aby dowiedzieć się mniej więcej w czym tkwi problem aby nie dać się ponownie oszukać i wiedzieć o co chodzi. Jeśli co do tego silnika to jest to 1.8 16v zetec z gazem sekwencyjnym KME DIEGO. A co do tego opinania klemy to juz odpinałem i dalej tak samo. Z tego co czytałem że prawdopodobnie to szarpanie na gazie jest winą parownika. I tu moje pytanie czy to faktycznie przez parownik i jeśli tak to mniej więcej ile kosztuje??:)

    Dodano po 4 [minuty]:

    A jeśli chodzi o to że sie sfrajerowałem to być może, ale gdy wyjechałem od nich z warsztatu to wszystko było w porządku, ale na drugi dzień (byla to niedziela i nie miałem jak zadzwonić) objawy powróciły tzw. znów zaczęło szarpać silnik straci moc i niema czym depnąć przy wyprzedzaniu.
  • Poziom 8  
    Już wszystko wporządku pojechałem do nich dzisiaj jeszcze raz podłączyli pod komputer poustawiali wszystko okazało się że winą był jakiś kąt podawania czy coś takiego.
  • Pomocny post
    Poziom 24  
    Jeśli pomogłem kliknij POMÓGŁ ;)