Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Golf III zasilenie radia. Jak zrobić zasilanie na stałe?

JAFO 27 Gru 2004 22:22 2924 10
  • #1 27 Gru 2004 22:22
    JAFO
    Poziom 25  

    Witam
    Mały problem. Chcę podłączyć radio w w/w Golfie, problem jest w tym, że nie ma tam stałego "+". Pojawia się on dopiero po włożeniu kluczyka do stacyjki (bez przekręcania kluczyka). Czy jest jakieś obejście tego, by zrobić zasilanie na stałe (bez dokładania kabelka)? Czy włożenie kluczyka powoduje coś wiecej, niż podanie zasilania na radio? Kluczyk nie ma wewnątrz chipa do immo. Czy immo był montowany seryjnie? Nie wiem, czy faktycznie jest on zamontowany.

  • #2 28 Gru 2004 17:19
    Gate
    Poziom 23  

    Immo nie było w każdym modelu. Popatrz dobrze może brakujący przewód jest gdzieś głęboko upchany i go nie widać. Jeżeli go nie znajdziesz przeciąg sobie nowy ze skrzynki bezpieczników, to jest 10 min. roboty, a bez niego radio nie bedzie trzymało pamięci.

  • #3 28 Gru 2004 18:50
    KAR26
    Poziom 17  

    witam - jezeli nie jesteś pewien czy nie masz immo to najprostrzym sposobem jest wyrobienie sobie (najtanszego 0kluczyka i sprubuj odpalic fugke , jak ci odpali to sam bedziesz miał odpowiedz a jesli chodzi o chip w kluczyku moze cos takiego montuja ale nie w golfie III tylk ojest kluczyk odpowiednio namagnesowany lub coś takiego albo jest w częsci plastikowej kluczyka taka mała pestka metalu która nadaje takie własciwosci magnetyczne dla immo. Więc kolego to jest nie wielki koszt a nie musisz grzebac aby sie przekonać (ja sie tak nadziałem jak dorabiałem drugi komplet kluczyków do polo 97r. i tylko mi słuzyły do otwierania drzwi :(

  • #4 28 Gru 2004 20:16
    JAFO
    Poziom 25  

    Dzięki,
    ale dziwna jest sprawa, bo napięcie na kabelku pojawia się po dociśnięciu kluczyka do oporu w stacyjce. Wiem to z relacji telefonicznej, ale za kilka dni będe musiał się tym zająć.
    Chyba będę musiał dołożyć kabelek.

    Pozdrowienia.

  • #5 28 Gru 2004 21:21
    autoel
    Poziom 25  

    Cytat:
    ale dziwna jest sprawa, bo napięcie na kabelku pojawia się po dociśnięciu kluczyka

    Dlaczego dziwna? W kostce stacyjki po prostu jest styk który załącza napięcie na kosteczkę radia po włożeniu kluczyka, i nie ma w tym nic "dziwnego", w stacyjkach mocno "wyłechtanych" ta funkcja często szwankuje, a co do radia to masz oryginalne kostki ISO , czy obcięte kabelki?, stały + musi tam być, chyba że kabelki są obcięte i się gdzieś zapodział (albo "odfrunął" bezpiecznik).
    Cytat:
    w golfie III tylk ojest kluczyk odpowiednio namagnesowany lub coś takiego albo jest w częsci plastikowej kluczyka taka mała pestka metalu która nadaje takie własciwosci magnetyczne dla immo

    8O 8O :o chyba kolegę fantazja poniosła........

  • #6 28 Gru 2004 22:32
    Gate
    Poziom 23  

    Może jeszcze nam coś napiszesz o tym "odpowiednio namagnesowanym kluczyku" tylko tym razem w dziale NA WESOŁO.

  • #7 29 Gru 2004 02:05
    Łokasz
    Poziom 16  

    Witam. Jeśli masz oryginalna kostke ISO, to w VW zamienione sa przewody: plus z ACC (czerwony) z plusem po stacyjce (żółty). Zamień przewody i wszystko powinno grać. Pozdrawiam

  • #8 25 Lut 2005 21:04
    adpap2005
    Poziom 12  

    potiwerdzam to co napisal Łokasz, trzeba zamienić przewodyw oryginalnej kostce ISO.

    Jak dobrać się do tego styku przy stacyjce bo u mnie już nie łączy i np. piszczy jak mam włączone światła i otworzę drzwi przy pracującym silniku... da się to naprawić?

  • #9 26 Lut 2005 02:12
    Łokasz
    Poziom 16  

    adpap2005 napisał:
    potiwerdzam to co napisal Łokasz, trzeba zamienić przewodyw oryginalnej kostce ISO.

    Jak dobrać się do tego styku przy stacyjce bo u mnie już nie łączy i np. piszczy jak mam włączone światła i otworzę drzwi przy pracującym silniku... da się to naprawić?


    hm... nie za bardzo rozumie o jaki styk chodzi i co to ma wspolnego z piszczeniem. Proszę jaśniej:). Pozdrawiam.

  • #10 26 Lut 2005 10:56
    Slawek J
    Poziom 30  

    Mam golfa z fabryczna instalacja i na odwrot sa podpiete pzrewody w kostce ISO, plus jest zamieniony bodajze z podtrzymaniem pamieci w radiu. Ja ci proponuje kup sobie dobry i gruby kabel i pociagnij go bezposrednio z akumulatora a przynajmniej jak poglosnisz sobie sprzet to ci wyswietlacz nie bedzie przygasal i zadnych spadkow napiecia na radiu. Oczywiscie nie zapomnij o bezpieczniku. Powodzenia.

  • #11 26 Lut 2005 18:25
    zbyszek lublin
    Poziom 14  

    poprowac nowy przewod,najlepiej od akumulatora,dodaj bezpiecznik,fabryczne inst.radiowe sa do niczego,mase rowniesz z tamtad

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME