Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco Eurostar E47- zachowuje się jakby nie miał paliwa

MrMaciek95 20 Lut 2012 19:28 2158 7
  • #1 20 Lut 2012 19:28
    MrMaciek95
    Poziom 8  

    Witam.
    Mam problem z Ivekiem polegający na tym że zachowuje się jakby brakowało mu paliwa, czyli gaśnie, traci moc itp. Czasami można przejechać 100 km i nic a czasami nawet 1km nie można przejechać. Filtry i przewody są świeżo wymienione i smok wyczyszczony także nie ma możliwości aby coś zatykało układ paliwowy. Z moich badań jest to wina elektryki.
    Czy ktoś miał podobny problem? I jaka może być tego przyczyna?
    Z góry dziękuje za pomoc

    0 7
  • #2 20 Lut 2012 21:10
    RomekRud
    Poziom 15  

    Wytestuj go przyciskiem wywołującym błędy EDC, znajdziesz go pod wyrkiem od strony pasażera. Po zimie każde iveco to wielkie " X files".

    0
  • #3 20 Lut 2012 22:12
    MrMaciek95
    Poziom 8  

    i jakby były błędy to skasować je?

    0
  • #4 21 Lut 2012 08:33
    skorp
    Specjalista - IVECO Trucks

    Spróbuj wymienić podstawę filtra wstępnego,tego z pompką ręczną, przy zbiorniku.Lubią często szwankować ,szczególnie zimą.

    0
  • #5 21 Lut 2012 18:54
    MrMaciek95
    Poziom 8  

    Podstawa filtra została wymieniona już i nie dało to efektu żadnego

    Dodano po 5 [godziny] 32 [minuty]:

    i świeci się kontrolka EDC i po naciśnięciu pedału hamulca gaśnie

    0
  • #6 21 Lut 2012 20:16
    RomekRud
    Poziom 15  

    Czyli aktywnych felerów nie ma. Wyszoruj dokładnie styki na wtyczce do pompy, bo jak siłownik listwy nie dostanie dobrego plusa, to będzie przebierał.

    0
  • #7 22 Lut 2012 09:17
    MrMaciek95
    Poziom 8  

    teraz jeszcze do tego wszystkiego sterowanie poduszkami( zawieszeniem pneumatycznym) padło

    1
  • #8 08 Mar 2012 19:53
    MrMaciek95
    Poziom 8  

    winny był sterownik silnika

    0