Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka CANDY CTD125 nie wiruje

Piotrb123 20 Lut 2012 23:18 5136 14
  • #1 20 Lut 2012 23:18
    Piotrb123
    Poziom 8  

    Witam drogich Forumowiczów

    Mam problem z pralką jak w temacie. Poza tym pierze zupełnie normalnie.
    Przeczytałem wiele postów i poczyniłem następujące próby (niestety bez skutku):

    1. Pompa wymontowana i przeczyszczona
    2. Układ hydrostatu drożny, hydrostat wydaje się być sprawny
    3. Szczotki silnika wymienione (stare były jeszcze dość długie)
    4. Grzałka nie ma przebicia do masy, wodę grzeje
    5. Czujnik NTC w temperaturze pokojowej ma rezystancję około 20 - 23 kOhm (pomiary w różnych warunkach)
    6. Magnes prądniczki tachometrycznej wydaje się być zamocowany poprawnie - nie porusza się be zużycia dużej siły
    7. Kondensatory CE1, CE2, CE3, CE4 oraz C1 na płycie sterownika wymienione
    8. Sprawdzone wszystkie przekaźniki na module

    Przy programie wirowania pompa cały czas pracuje próbując wylewać wodę. Silnik próbuje się załączyć i natychmiast jest wyłączany (około 1 sekundy, a może nawet mniej) - słychać tylko przełączenie przekaźnika.

    Proszę o poradę co jeszcze mogę zrobić, sprawdzić? Jak ratować tą pralkę?

    0 14
  • #2 21 Lut 2012 13:44
    egon42
    Poziom 37  

    Sprawdź czy w czasie jak ma być wirowanie nie ma wody w pralce jak trochę zostaje na dnie to układ wykrywa wodę w bębnie i wirowania nie włączy. Pompa czasami luci źle działać dopiero jak się mocno zagrzeje nie przy 1 płukaniu nie przy 2 tylko dopiero przed wirowaniem zaczyna nawalać, traci moc i nie potrafi wypompować wody.

    0
  • #3 21 Lut 2012 14:06
    Piotrb123
    Poziom 8  

    Dziękuję za radę.

    Rozbierałem wszystko (łącznie z pompą) i bez nalewania wody (na pusto) próbowałem uruchomić tylko program wirowania - bezskutecznie - w tej sytuacji nie zakładam, że woda tam pozostała. Testy wykonałem zarówno przy odłączonej grzałce, jak i z podłączoną, z założonym i zdjętym paskiem :(.

    0
  • #4 21 Lut 2012 16:22
    313094
    Użytkownik usunął konto  
  • #5 21 Lut 2012 16:30
    Piotrb123
    Poziom 8  

    OK, postaram się to sprawdzić, ale nie wiem jak ten silnik zasilić, czy mógłbym prosić o jakieś wskazówki?

    0
  • #6 21 Lut 2012 16:47
    313094
    Użytkownik usunął konto  
  • #7 21 Lut 2012 16:50
    Piotrb123
    Poziom 8  

    Bardzo dziękuję. Styki miałem zidentyfikowane, ale nie wiedziałem, że uzwojenia, trzeba połączyć szeregowo. Jak tylko zrobię ten test napiszę.

    0
  • #8 22 Lut 2012 08:47
    Piotrb123
    Poziom 8  

    Niestety ze względu na nagły wyjazd muszę na kilka dni zostawić temat. Za test zabiorę się zaraz po powrocie.

    0
  • #9 22 Lut 2012 13:14
    elekeryk
    Poziom 11  

    witam dobre opinie na BEKO nie wiruje przeczytaj

    1
  • #10 26 Lut 2012 16:57
    Piotrb123
    Poziom 8  

    Witam,

    Test silnika przebiegł poprawnie. Niestety nie miałem czym zmierzyć prądu, ale silnik rozpędził się bez żadnych problemów, i nie było iskrzenia.

    Prośba o dalsze wskazówki.

    Mam także możliwość wstawienia tego modułu do "podobnej pralki" tego samego producenta - model CTH127. Optycznie wyglądają tak samo, ale podpisy na płytkach są inne (zarówno na druku, jak i na naklejce) i inna jest ilość wykorzystywanych złączy. Nie wiem czy taki test może w czymś pomóc, ale przede wszystkim, żeby nie zniszczyć czegoś jeszcze.

    @elekeryk
    Czy mogę prosić o konkretne linki, przejrzałem wyniki wyszukiwania takiej frazy, ale nie zauważyłem niczego co mogłoby mi jakoś pomóc.

    0
  • #11 03 Mar 2012 11:40
    Piotrb123
    Poziom 8  

    Witam,

    Zrobiłem test, z podstawieniem modułu do innej pralki (tak jak napisałem). Wynik jest taki sam - przy programie wirowania silnik wykonuje tylko jedną próbę startu. Wydaje się, że to potwierdza tezę, że problem jest w module. Proszę o sugestie co jeszcze można spróbować zrobić lub co sprawdzić.

    Z góry dziękuję, za wszelką pomoc.

    0
  • #12 06 Mar 2012 12:55
    Piotrb123
    Poziom 8  

    Czy nikt już nie ma żadnego pomysłu ???
    Bardzo proszę o pomoc.

    0
  • #14 14 Gru 2016 22:13
    Guni
    Poziom 9  

    Pytanie do autora: czy udalo sie rozwiazac problem?

    Wybaczcie, ze nie pisze do autora pw ale jestem zmuszony do przegladania tego forum z telefonu i nie moge wyslac mu pw

    1
  • #15 15 Gru 2016 22:54
    Piotrb123
    Poziom 8  

    Niestety wówczas nie udało się tematu rozwiązać.

    0