Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Xsara 2004 - świeci się kontrolka ładowania, ładowanie w normie

22 Lut 2012 20:22 9573 11
  • Poziom 10  
    Witam, mam problem z kontrolką ładowania akumulatora (pali się non stop) w Citroenie Xsara 2 1,6 16v.
    Ładowanie mam na poziomie 14,25 V bez obciążenia, a na światłach, dmuchawie itp 14,3V. Po wykasowaniu błędów z kompa przejechał parę kilometrów i kontrolka nie zapaliła się, dopiero po paru godzinach stania zapalam auto i kontrolka od razu się zapaliła - co może być przyczyną?
  • Relpol przekaźniki
  • Poziom 39  
    Przyczyną może być np. uszkodzenie alternatora albo instalacji elektrycznej. Należy to skontrolować.
  • Użytkownik usunął konto  
  • Relpol przekaźniki
  • Poziom 10  
    A więc tak ...zrobiłem test BSI wykasowałem sporo ilość błędów i było wszystko super przez jeden dzień LAMPKA SIĘ NIE PALIŁA było ładnie przez jeden dzień,rano odpalam cytrynę i znowu to samo Zasrana lampka się pali :( Jutro rano jadę na kompa i powiem wam jakie błędy się pojawiły ...
  • Poziom 39  
    Ano tzw inteligentny pojazd. Obawiam się, że konieczne przejrzenie i zakonserwowanie złącz elektrycznych. Wilgoć i sól ujawniają swoje właściwości.

    Zatem wyłączamy komputer, ubieramy strój roboczy i stajemy przed autem. Trochę narzędzi, pędzel, olej i coś tam jeszcze. Powodzenia.
  • Poziom 10  
    byłem właśnie na kopie wyszedł błąd numer kodu 9 PRZERWA W OBWODZIE WYPOSAŻENIA DODATKOWEGO
  • Poziom 15  
    Witam i jak zakończyła się ta sprawa z tą kontrolą?
    bo ja mam ten sam problem tylko że u mnie jak zaświeci się kontrolka to wyłącza wentylator.
  • Użytkownik usunął konto  
  • Poziom 15  
    Witam ładowanie jest 14,4v z zapalonymi światłami

    Dodano po 11 [minuty]:

    Jeszcze jedno kabel który idzie od alternatora do komputera jest dobry
  • Poziom 17  
    witam,dołączam do tematu,jak zakończyła się ta sprawa ?
  • Poziom 15  
    Witam jak na razie ładowanie dalej świeci, przepatrzyłem całą instalację w komorze silnika i nic nie znalazłem.
    Na wiosnę rozkręcę deskę rozdzielczą i sprawdzę czy tam nie są przerwane lub przetarte kable, jeśli to nic nie pomorze to pewnie komputer może kondensatory poszły.
    A jeśli chodzi o wentylator to podłączyłem przekaźnik pod kabel od alternatora i jak jest ładowanie to dmuchawa działa.
  • Poziom 10  
    Pamiętajcie !!! jak ładowanie alternatora jest 14v więc nie może być uszkodzony !!!
    a przyczyno był urwany kabelek od wzbudzenia,przetarł go plastik osłony który znajduję się pod spodem. Wiązka z alternatora wchodzi do plastikowej osłony,i przy wejściu się przerwał. Po naprawie przewodu trzeba wykasować błąd który jest zapisany w kompie. :D TO BYŁ MÓJ PROBLEM Z CYTRYNĄ