Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ELEKTROLUX EWF 10 470S, zamek drzwi

Zbyszek 41 22 Lut 2012 22:34 2005 7
  • #1 22 Lut 2012 22:34
    Zbyszek 41
    Poziom 8  

    Witam! Niech mi ktoś powie czy na blokadzie od drzwi dochodzi napięcie 107V a powinno się pojawiać 220V?Jeśli ma być 220V to co może być uszkodzone? Zauważyłem że warystor był lekko odymiony ale po wytarciu go nie widać oznak żeby był spalony! Pozdrawiam!

    0 7
  • Pomocny post
    #2 22 Lut 2012 23:12
    machefi
    VIP Zasłużony dla elektroda

    Powinno być 230V . Sprawdź element podający zasilanie na pastylkę blokady , będzie to jakiś triak . Być może ten najbliższy tego odymionego warystora.

    0
  • #3 22 Lut 2012 23:27
    Zbyszek 41
    Poziom 8  

    Jedyny triak to triak silnika

    Dodano po 1 [minuty]:

    Co może jeszcze odpowiadać za podanie prawidłowego napięcia na wyjściu do blokady drzwi

    0
  • Pomocny post
    #4 22 Lut 2012 23:31
    machefi
    VIP Zasłużony dla elektroda

    To daj obustronne zdjęcie modułu , zobaczymy czy jest tam tylko jeden triak .

    0
  • #5 22 Lut 2012 23:37
    Zbyszek 41
    Poziom 8  

    A element o oznaczeniu TYACS1 to też triak

    0
  • Pomocny post
    #8 23 Lut 2012 00:24
    machefi
    VIP Zasłużony dla elektroda

    No ,w takim module triaków jest mnogo . Idź po przewodach od blokady do modułu a dojdziesz " od nitki do kłębka" który triak steruje blokadą . A potem go wymień .

    0