Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nexia ?(?) Pomóżcie mi !!

28 Gru 2004 15:42 1907 5
  • Poziom 17  
    Mam taki problem moje autko przerywa ale tylko na benzynie a na gazie nie :/
    noi odkryłem ze na jednym przewodzie od świecy jest przebicie niewiem czym to jest spowodowane :/ ?? noi poruszałem poczysciłem i troche lepiej przy odpalaniu juz ni szarpie i troszke lepiej pracuje !!
    Ale druga rzecz na panelu jak jest licznik sa tam kontrolki i zawsze tylko przy odpalaniu swieciłą taka żółta i gasła zaraz a teraz odpale i zgaśnie i zaraz sie oświeci i niewiem czym to jest spowodowane i od czego ona jest , wygląda jak silnik cos takiego ??
    Prosze o pomoc :P
    Z góty dzieki POZDRO :)
    (?) - ozdobnik?[h]
  • Poziom 10  
    czesc. ta kontrolka jest od kompa ale najprawdopodobniej to przez ten przewod .kontrolka swieci bo komp zapamiętał blad dopuki go nie zresetujesz.

    Dodano po 3 [minuty]:

    czesc. ta kontrolka jest od kompa ale najprawdopodobniej to przez ten przewód.Kiedy w układzie zostanie wykryta usterka ,wówczas w zestawie wskażnikow zaczyna się świecić lampka kontrolna.Błąd trzeba wykasowac.
  • Poziom 17  
    Aha a jak co moze byc przyczyna tego przebicie co mam zrobic a jeszcze jedno a gdzie znajduje sie ten komp i jak go sie resetuje ??
    To znaczy jak go z restetuje a bedzie cos nietak jeszcze to bedzie swiecic nadal??
  • Poziom 17  
    Odłącz akumulator na pół godziny. eśli lampka będzie świecić nadal to może jest uszkodzona elektronika gazu.
  • Poziom 10  
    Jakie masz urządzenie sterujące i jaki silnik?? opisz cos wiecej to moze cos poradzę...
  • Poziom 12  
    ja bym najpierw zrobił reset ECU- można zdjąć kleme + od akumulatora lub poprostu wyjąć bezp. F1 na ok.10sek. i reset gotowy
    jeśli to nie pomoże sprawdź czujniki z przerywacza zapłonu