Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BMW 320D E46 na czwartym i piątym biegu wibracje i lekkie tłuczenie z tyłu

radek5096 23 Lut 2012 18:00 4080 7
  • #1 23 Lut 2012 18:00
    radek5096
    Poziom 7  

    Witam.
    Mam problem z BMW E46 320D. To świeży nabytek z Niemiec, rocznik 2000. Gdy włączę czwarty lub piąty bieg, obojętnie na jakiej szybkości pojawiają się wibracje jakby w okolicach mostu i dźwięk, jakby koła były niewyważone, ale to odpada, bo nawet zmieniłem od swojego drugiego BMW koła i jest to samo. Na trójce też są takie objawy, ale o wiele mniejsze. Objawy znikają, gdy puszczę gaz, tzn. gdy nie ciągnie. Na jedynce i dwójce nic nie słychać. Z góry dzięki za podpowiedź.

    0 7
  • #2 23 Lut 2012 18:24
    Lut123
    Poziom 8  

    A sprawdzałeś podporę wału?

    0
  • #3 23 Lut 2012 18:25
    radek5096
    Poziom 7  

    Sprawdziłem. Jest ok.

    0
  • #4 23 Lut 2012 18:30
    Lut123
    Poziom 8  

    A jeśli wyrzucisz na luz, to spokój?

    Dodano po 2 [minuty]:

    Zobacz jeszcze, czy nie ma jakiś dziwnych luzów na wale przy wejściu do mostu i na półosiach.

    0
  • #5 23 Lut 2012 18:34
    radek5096
    Poziom 7  

    Na tym ostatnim krzyżaku jest taki milimetrowy maź 2-milimetrowy luz, ale nie wiem, czy to tak powinno być czy też nie. Jutro porównam z drugą BM-ką.

    0
  • #6 23 Lut 2012 18:40
    Cinekgit
    Poziom 2  

    Sprawdź, w jakim stanie jest łącznik gumowy wału napędowego. Znajduje się przy skrzyni biegów. U mnie był popękany i to było powodem podobnych drgań. Pozdrawiam.

    0
  • #7 23 Lut 2012 18:41
    Lut123
    Poziom 8  

    Jak sprawdzałeś również wyjście wałka ze skrzyni i jest sztywny, to robi się mała zagadka. Jeśli byłby to most, to myślę, że odezwałby się na niższych biegach przy mocnym przyspieszaniu. No nic... Popatrz i się odezwij, ja jeszcze pomyślę.

    0
  • #8 24 Lut 2012 21:44
    radek5096
    Poziom 7  

    Problem rozwiązany, okazało się, że wyrobione były dwie tuleje miedzy belką a mostem, oraz tuleja przednia belki. dziękuje za pomoc i pozdrawiam

    0