Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

renault megane coupe nie dmucha do środka nawiew

lelo1982 23 Feb 2012 19:16 7435 15
  • #1
    lelo1982
    Level 11  
    Witam jak w temacie nie dmucha nawiew wystarczająco mocno.Wiele razy to czytałem o niedziałającej dmuchawie u mnie było to samo elektrycy kombinowali raz chodziło raz nie .W końcu jeden powiedział ze to pewnie silnik wentylatora , wiec kupiłem używany ale od scenika wyglądał silnik identycznie nie ma to chyba znaczenia podłączyłem po zmianie wtyczki zamontowałem całą dmuchawę (jest przy tym roboty bo mam z klimą ) i co dmuchawa kreci się a do środka prawie nic nie dmucha szyby parują strasznie. Mam już dosc tyle czasu na skrecenie tego poświeciłem i nic .Powiedzcie czego to wina ?Mogli elektrycy cos w środku w aucie przy nagrzewnicy porobić czy przy sterowaniu nawiewem że to powietrze nie dochodzi z odpowiednią siłą czy macie jakis pomysł?? Dodam że filtr pyłkowy jest okey ??Pomocy bo nie da sie jeździć teraz wilgotność taka że masakra . Z góry dzięki i pozdrawiam .
  • #2
    jabrob
    Level 13  
    Znajomy kupił R19 w której to, gotowało mu wodę w układzie, okazało się że wentylator chłodnicy kręci się w odwrotną stronę, zamienił kable i jest OK. Być może i w twoim aucie jest podobnie, że przewody dmuchawy ktoś źle podłączył.
  • #3
    lelo1982
    Level 11  
    nie wentylator dmucha ok jak patrzyłem przy rozkręconej obudowie dmucha mocno ale jak skręciłem cały kanał powietrzny to do środka auta ledwo co dochodzi powietrze , więc może coś w środku pod deską rozdzielczą jest nie tak i te powietrze idzie nie tam gdzie trzeba .Może ktoś tak miał czekam na propozycje.
  • #4
    User removed account
    User removed account  
  • #5
    pawel380V
    Level 19  
    Nie kupiłeś czasem wentylatora od anglika (mają odwrotnie łopatki ustawione).
  • #6
    lelo1982
    Level 11  
    Motronic wrote:
    Zapchany filtr przeciwpyłkowy
    kolego czytaj uważnie filtr jest ok a kopiłem od anglika ale łopatki przełożyłem od mojego silnika no i mówię że dmucha ok tylko jak poskręcam to nic do środka nie dmucha .
  • #7
    User removed account
    User removed account  
  • #8
    lelo1982
    Level 11  
    Motronic wrote:
    To zobacz czy sie kręci w swoją stronę, łopatki mają zabierac powietrze od strony wewnętrznej

    Stary przecież mówię Ci że kręci się w odpowiednią stronę dmucha oke no zrozum wreszcie nie pisz niepotrzebnych postów :|a zreszta każdy silnik lręci sie w jedną strone po to anglicy zrobili łopatki w drugą strone bo po drugiej stronie jest silnik :D
  • #9
    User removed account
    User removed account  
  • #10
    lelo1982
    Level 11  
    Nie jest inny silnik wygląda identycznie tylko podłączenie znaczy wtyczka inna więc zmieniłem z mojego. Z elektryki jest okey pisałem już w pierwszy poście i co dalej ??
  • #11
    User removed account
    User removed account  
  • #12
    adam.p123
    Level 19  
    może masz w jakiś sposób zapchane albo zdławione kanały??
  • #13
    User removed account
    User removed account  
  • #14
    lelo1982
    Level 11  
    Hm jak przypominam sobie to w środku w komorze jest popielata taka jakby strumienica żeby właśnie nie wiało na ten regulator i kieruje strumień powietrza właśnie w dół do komory kabiny ale ok sprawdzę jutro ale mówię jak cała komora była rozkręcona to silnik dmuchał także nie wiem o co kaman
  • #15
    User removed account
    User removed account  
  • #16
    User removed account
    User removed account