Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Voyager 2.8 CRD 2005 - nietypowe kłopoty z odpaleniem

24 Feb 2012 23:00 15971 13
  • Level 10  
    Witam.
    Skończyły mi się możliwości analizy tego skąd problem odpalania mojego Voyagera.
    Zaczęło się podczas pewnego postoju. Po przejechaniu kilkuset kilometrów i postoju kilkanaście minut auto nie chciało "zaskoczyć". Rozrusznik kręci silnik ma ochotę wystartować ale po chwili gaśnie. Tak jakby za krótko kręcił rozrusznik. Rozwiązaniem okazało się naciśnięcie we właściwym momencie pedału przyspieszenia. Wtedy silnik wystartuje i pracuje bez problemu, równo, z pełną mocą, nie dymi. Wszystkie warsztaty "nie firmowe" lokalizowały usterkę, sprawdzały świece, wtryski, ciśnienia, przelewy, uszczelnieni, błędy komputera i chyba wszystko co możliwe - bez rezultatu. Niezależnie od temperatury silnika objawy są takie same. Silnik można uruchomić na dwa sposoby:
    1. włączyć zapłon poczekać na podgrzanie świec żarowych, przekręcić rozrusznik i w odpowiednim momencie dodać gaz - silnik odpali. (bez dodania gazu nie odpali)
    2. WŁOŻYĆ KLUCZYK I OD RAZU URUCHOMIĆ SILNIK BEZ CZEKANIA NA ŚWIECE ŻAROWE I BEZ PEDAŁU GAZU - SILNIK ODPALI! Nic z tego nie rozumiem.
    Z przyjemnością przyjmę uwagi kogoś mądrzejszego ode mnie.
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 9  
    Wiem co czujesz u mnie to samo.Doszedlem do sposobu ktory opisales nr 2 tzn wlozyc kluczyk i odpalic bezposrednio po 2 miesiacach meczylem sie z odpaleniem . Niestety tak jak w twoim przypadku nie udalo mi sie odnalezc przyczyny.Komputer nie pokazuje zadnych bledow. Ja mam tylko 1 kluczyk i moze to wina kluczyka ,moze anteny immo.Nie mam pojecia .Jesli doszedles co jest przyczyna napisz .Prosze o pomoc.PSbylem aso na komputerze nic nie wykazal.Jezdze Chrysler grand voyager 2.8crd 2004.
  • Level 21  
    Mam pewną koncepcję, ale do tego najprościej przeprowadzić małą próbę - PRZED uruchomieniem silnika z normalnym czekaniem na zagrzanie świec żarowych wyciągnijcie na próbę przekaźnik wstępnej pompy paliwa. Przekaźnik "LIFT PUMP RELAY" (w skrzynce bezp. pod maską - stojąc przed otwartą maską skrajny rząd po prawej, drugi przekaźnik licząc od zderzaka ). O efektach proszę poinformować :D
  • Level 9  
    Witam ponownie na wstepie dzieki za podpowiedz z przekaznikiem ,probowalem ale niestety nic to znaczy po wyjeciu przekaznika auto nie odpala tak jak powinno, do piero na sposob to znaczy kluczyk w stacyjke i odrazu odpalanie. Mam pytanko czy powinien byc nbs przekaznik bo jest wolne miejsce .Serdeczne dzieki.
  • Level 21  
    A to szkoda :cry: , Jak kiedyś uda się to naprawić to opiszcie co to było, bo faktycznie zagadka niezła.

    Voyager 2.8 CRD 2005 - nietypowe kłopoty z odpaleniem
    . Name Brend Speaker Relay - Przekaznik zasilania wzmacniaczy systemu audio (Infinity) nie ma go jeśli nie ma audio Infinity :D

    Zamieść obrazek zgodnie z wytycznymi forum! [Błażej]
    no już dobrze, dobrze :D
  • Level 10  
    Pomógł mi serwis Skaczkowskiego. Zachowali się ładnie, bo powiedzieli, że pompa to ok. 2 tys. PLN. Rozebrali podobno zawór i go przeczyścili. Nie jest idealnie (skuteczność odpalania 95%), ale da się żyć.
  • Level 2  
    Przeczyszczenie nie jest sztuką naprawy, przeczyścić to można stary przepływomierz alkoholem izopropylowym na niedługi okres poprawy.
    Nie wiedzieli jak zregenerować. Chwali się to że nie wyrwali pensji :)
  • Level 10  
    grejf wrote:
    Przeczyszczenie nie jest sztuką naprawy, przeczyścić to można stary przepływomierz alkoholem izopropylowym na niedługi okres poprawy.
    Nie wiedzieli jak zregenerować. Chwali się to że nie wyrwali pensji :)


    Absolutnie masz rację. Zauważ jednak, że problem miałem w lutym tego roku a jest wrzesień, samochód do tej pory jeździ. Dla mnie mogli tylko spojrzeć, jeżeli to miałoby pomóc.
  • Level 9  
    Mam pytanko . Co daje wyciagniecie przekaznika pompy wstepnej przed odpalaniem. Czy w ten sposob mozna wyeliminowac defekt owej pompy.Zastanawiam sie czy to nie pompa albo jakies zanieczyszczenia w zbiorniku. Zona nie jezdzi nim bo boi sie ze nie odpali pod sklepem :)nie ma na niego mocnych .Wtryski byly regenerowane nic nie pomoglo.Jesli pomoze to przyznaje pali jak smok miasto od 15 do 17 litrow trasa 10.5 przy predkosci sredniej 130km/h Pozdrawiam

    Dodano po 3 [minuty]:

    A jeszcze jedno czy jest jakis filyr w zbiorniku.Pewien fachowiec twierdzi ze jest jakis filtr ala filcowy dlugosc ok 25 cm i moze to.:)
  • Level 21  
    Skoro nie pomaga, to nie ma co zaciemniać sytuacji (zastanawiałem się nad usterką zaworu zwrotnego, ale do końca nie znam szczegółów budowy, a kolejnym krokiem miało być odkręcenie zaworka odpowietrzania i sprawdzenie czy pracująca pompa wstępna nie nabija w przewody powietrza).
    Filtr w zbiorniku ? nie no, jest w osobnej obudowie razem z podgrzewaczem elektrycznym.
    Kiedyś też mi tyle palił na trasie, ale po wymianie przepływomierza zszedł o jakieś 2 litry, a w mieście to różnie - zależy od korków (od 9 do 11)
  • Level 9  
    Witam ponownie dzis znalazlem czas na sprawdzenie zaworu regulacji cisnienia czyli odlaczenie przewodu na koncu common rail zatkac palcem wezyk i co z krocca leci paliwo .Ktos pisal ze przeczyscil i dzialalo .Jesli nie zadziala znalazlem listwe uzywana testowana za male pieniadze i wymienie.Oby to bylo TO. Nie chce placic za wspanialych angielskich fachowcow.Dam znac czy pomoglo. POZDRAWIAM.ps moze bedzie mniej palil :D
  • Level 9  
    Na wstepie serdeczne dzieki wszystkim forumowiczom.Wczoraj wymienilem zawor na common rail z ldv maxus(jest taki sam silnik) i co ...Wszystkie problemy z odpalaniem zniknely nawet spalanie spadlo o 2 litry ,takze 16 miesiecy meczenia sie z odpalaniem ,spalaniem,wymianom sensorow itp.. zniknely.jeszcze raz dzieki
  • Level 10  
    U mnie serwis zrobił jakieś czyszczenie i regulację i ponad 50 tys. przejechałem bez remontu. Raz na 100 razy trzeba dodać gazu w momencie odpalania i to tyle.