Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Golf 1.6 ABU kreci ale nie odpala

27 Lut 2012 08:40 12906 26
  • Poziom 11  
    Witam wszystkich serdecznie mam mały problem z moim golfem 3 z 93 roku z silnikiem 1,6 ABU bez gazu sama benzyna.Mianowicie chodzi o to ze jakieś 2 tygodnie temu wracając z pracy golfik odpalił normalnie dojechałem bez problemowo do domu jakieś 20 km od miejsca pracy. Na podwórko zatrzymałem się chcąc wrzucić wsteczny bieg trzymając nogę na wduszonym pedale sprzęgła auto zgasło i nie chciało już odpalić wiec dopchnąłem auto na podwórko i następnego dnia auto normalnie odpaliło przejechałem jakieś 200 metrów i auto zgasło i do dnia dzisiejszego nie odpaliło wymieniłem podstawę gaźnika bo próbując go odpalić zauważyłem wyciek paliwa z pod podstawy gaźnika pompa znajdująca się w zbiorniku działa bo sprawdzałem na wtrysk dochodzi paliwo bezpieczniki tez wszystkie zostały sprawdzone na świecach jest iskra.Świece zostały wyciągnięte bo chciałem żeby paliwo odparowało z silnika.Został tez (zalany od góry jak to się mówi) i nic .Świece suche. silnik kreci bez problemowo nowy akumulator 55Ah.Przy próbach odpalania auto tak jak by chciało odpalić ale jednak nie chce.Wszystkich proszę o wyrozumiałość i o pomoc w naprawie z góry dziękuje.

    Dodano po 3 [minuty]:

    Dodam tez ze przy próbach odpalenia samochodu zapalają się kontrolki wody,oleju,i akumulatora ale kontrolka wody gaśnie po 2,3 sekundach.wczoraj został tez wymieniony czujnik temperatury bo myślałem ze padł.Został wymieniony na identyczny.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 9  
    Miałem podobny problem tez auto nie odpalało kręcił ale nie odpalał i poszedł moduł zapłonowy.Ale to byś musiał oddać go do elektromechanika

    Dodano po 1 [minuty]:

    Fakt może być coś nie tak jeszcze z komputerem a go jest ciężko dostać do tych silników

    Dodano po 2 [minuty]:

    A co do tych kontrolek jak pisałeś to gasną po odpaleniu czy nadal któraś się zapala?
  • Poziom 11  
    Zacznij od sprawdzenia czy jest iskra na świecy......
  • Poziom 11  
    Tak jak golfik odpali to gasną normalnie i już się nie zapalają... A jeszcze co chciałem dodać do pomocy to ze przy każdej próbie odpalenia golfa kręcił... ale w momencie przekręcenia stacyjki na poziom ze tak powiem wyłączania silnika coś w rozruszniku się zacierało trwa to tylko chwilkę i koniec już próbowałem w niego stukać ale tez nic ,przewody sprawdziłem które dochodzą do rozrusznika i żaden nie jest poluzowany...Nawet powiem ze jednego wieczoru oblałem woda cewkę zapłonowa oraz wszystkie przewody zapłonowe i szukałem fajerwerk ale nic nigdzie nie iskrzyło...czujnik HALLA Chyba dobrze napisałem tez działa bo odczepiłem górna wtyczkę z aparatu zapłonowego i do pina dodatniego podłączyłem świece i iskra była w świecy.

    Dodano po 1 [minuty]:

    Iskra jest na świecy bo kładłem ja na pokrywę zaworów i w momencie włączania zapłonu iskra skakała na świecy
  • Poziom 11  
    wykręć świecę, załącz kabel wysokiego napięcia przyłóż do pokrywy klawiatury i startuj, sprawdź jaka jest iskra, niebieska czy żółta i czy jest. sprawdz kopułkę oraz palec, i kable.
  • Poziom 11  
    ze wszystkich kabli wychodzi prąd bo do każdego podłączałem nowa świece i pod każdym podpięciem świecy do kabla była iskra w nowej świecy jest niebieska iskra ale w tych co mam jest jak biała,błękitna
  • Poziom 11  
    Spróbuj go zapalić na samostarcie, wtedy wykluczymy że to wina świec okablowania, cewki itd
  • Poziom 11  
    Na samostarcie mógł byś troszkę jaśniej określić to zdanie
  • Poziom 11  
    Do tzw gaźnika daj mu trochę samostartu, lub plaka, labo od strony filtra powietrza
  • Poziom 11  
    Zalewałem go już od góry ale to nic nie dało...ciągnąłem cala obudowę filtra wraz z dolotem i nalałem mu ze 2 setki w gaźnik przytrzymałem ręka a kolega kręcił w tym czasie ja odsuwałem rękę z gaźnika tak aby złapał powietrza wypił wachę i nic więcej się nie działo
  • Pomocny post
    Poziom 11  
    a powiedz mi czy wcześniej zauważyłeś falowanie obrotów??? i czy wtrysk podaje paliwo?
  • Poziom 11  
    Falowanie obrotów było fakt...Nie mam obrotomierza na desce ale wiem jak można ustawić na wyświetlaczu obroty i pewnego dnia tak zrobiłem i obroty skakały od 800 do 1100
  • Poziom 11  
    ok, a wtrysk podaje paliwo czy nie??
  • Poziom 11  
    Wtrysk podaje paliwo bo odłączyłem przewód doprowadzający paliwo do gaźnika i elegancko rozpyla benzynę

    Dodano po 3 [minuty]:

    A wcześniej niż demontowałem ta podstawę gaźnika próbowałem go jeszcze odpalić no i nie chciał... jak już zdemontowałem ta podstawę gaźnika to w kolektorze była waha pomiędzy takimi stojącymi pręcikami.

    Dodano po 7 [minuty]:

    Nawet próbowałem go zaciągnąć i tez nic...sąsiad wrzucił jedynkę przekręcił stacyjkę i puszczał sprzęgło samochód szarpał do przodu ale nie odpalił.
  • Poziom 11  
    czyli paliwo prawdopodobnie jest ok... jak masz możliwość to podmień cewkę zapłonową, prawdopodobnie jest na 3 piny, często siadały, sprawdź kostkę czy nie jest skorodowana. i jeszcze jedno, kolejność zapłonu musi być prawidłowa. można sprawdzić też kopułkę, palec rozdzielacza i same kable. teraz dużo samochodów z tym przyjeżdża ze względu na wilgoć.
  • Poziom 11  
    cewka jest no nowa jakieś 4 miesiące temu kupowana wraz z akumulatorem bo wcześniej coś mi rozładowało do szczetnie aku i nawet nie chciał przekręcić wiec to wymieniłem i tak śmigałem golfem zawsze odpalał nawet teraz jak były mrozy jedno przekręcenie stacyjki i golfik biegał,kable zapłonowe maja ponad rok wiec chyba się nie uszkodziły a jak wymieniałem kable to podłączenie było idealnie zrobione jak wcześniej.
  • Poziom 11  
    mam stara cewkę i zaraz ja podmienię i dam znać.
  • Poziom 11  
    Kreci normalnie ale nie odpala...A mam pytanie czy może być tak sytuacja ze przy wymianie tej podstawy gaźnika zapowietrzyłem układ paliwowy chyba nie co bo skoro podaje paliwo normalnie to raczej nic się nie stało.
  • Poziom 11  
    nie! ciężko mi coś więcej napisać... normalnie coś takiego da się radę naprawić w ok godz. a ma przy gaźniku potencjometr? taka czarna puszka przykręcona na parę śrub.

    Dodano po 1 [minuty]:

    odłącz jeszcze czujnik temp, odpowiedzialny za ssanie i spróbuj.
  • Poziom 11  
    Nie ma tam jest tylko silniczek krokowy,węzę i nic po za tym
  • Poziom 11  
    no podciśnienia też pasowało by sprawdzić

    Dodano po 51 [sekundy]:

    a czujnik położenia wału sprawdziłeś???
  • Poziom 11  
    A mam pytanie jeszcze czy to jest normalne ze z serwa ucieka powietrze???
    I jak byś mógł to powiedz mi jaśniej jak mam posprawdzać te kable zapłonowe,ta kopułkę rozdzielacza i ten palec rozdzielacza.
  • Poziom 11  
    no i tu masz problem, ze serwa nie może uciekać powietrze, gaźnik jest czuły na takie rzeczy, podniesienia wg schematu, powinna być naklejka na masce. każby przewód dokładnie przeglądnąć, zaworki jednokierunkowe, kopułka i palec zostaje sprawdzić optycznie. ciężko wytłumaczyć przez posty. u mnie taka naprawa max do 100zł. najlepiej podjechać do jakiegoś dobre\go mechanika co sie zna na naprawie a nie na wymianie części. ale na początek uszczelni to. ze swojego doświadczenia wiem, że lepiej jak klienci nie grzebają przy podciśnieniach,
    kopulke i palec wyczyścic papierem ściernym, nie może być wypalona, to samo z palcem zrobic.
  • VIP Zasłużony dla elektroda
    Pierwsza sprawa to ten silnik pływa w paliwie, rzekłbym, że jest zatopiony.
    Robson199093 napisał:
    Zalewałem go już od góry ale to nic nie dało...ciągnąłem cala obudowę filtra wraz z dolotem i nalałem mu ze 2 setki w gaźnik przytrzymałem ręka a kolega kręcił w tym czasie ja odsuwałem rękę z gaźnika tak aby złapał powietrza wypił wachę
    Prosty sposób na unieruchomienie silnika, teraz masz także olej do wymiany. Zacznij wszystko od początku, bo tu nie można się połapać. Na początek wykręć świece, odłącz wężyk którym idzie paliwo do gaźnika, pokręć silnikiem aby go przesuszyć. Potem sprawdzić trzeba iskrę. Wkładasz świecę w przewód zapłonowy, tak jak normalnie masz podpięty, kręcisz i sprawdzasz. Odpisz, jest iskra czy nie? Jeśli iskra jest ładna, wkręcasz świece, zakładasz przewody zapłonowe i podłączasz wężyk paliwowy do gaźnika. Kilka razy zakręć silnikiem. Opisz co się dzieje. Załapuje, nie załapuje? Wykręć świece i zobacz czy są mokre. Jeśli mokre, sprawdzasz jeszcze raz iskrę. jeśli jest, sprawdzasz ustawienie rozrządu. Jeśli masz świece suche, znaczy, że nie dostaje paliwa. Dla sprawdzenia tej teorii możesz użyć plaka do czyszczenia tapicerki bądź samostartu i odrobinę!!! psiknąć w gaźnik w czasie kręcenia. Jak będzie załapywał napisz. Jeszcze dobrze było by sprawdzić wydech. Takie objawy może dawać zapchany i niedrożny tłumik bądź katalizator. Możesz wykręcić sondę lambda lub poluzować kolektor wydechowy i spróbować odpalać.

    Dodano po 1 [minuty]:

    Przewód z serwa tymczasem wyjmij i zaślep. Tamtędy może dostawać powietrze i nie będzie chciał odpalić.
  • Poziom 11  
    To powietrze z tego serwa ucieka mi przez ten wężyk który znajduje się zaraz przy zbiorniku z płynem hamulcowym jak na razie go zakleiłem i już nie leci ale kupie dziś nowy. wielkie dzięki jak zarazie zobaczymy co da się zrobić

    Dodano po 28 [minuty]:

    Zrobiłem tak jak napisałeś...mam tu komplet nowych świec wiec je założyłem iskra na każdej z nich jest ładna niebieska.Przewód z serwa zaślepiłem,Wężyk który idzie do gaźnika został odczepiony i przy każdym przekręceniu leci z niego waha,Świece suche maja iskrę wszystkie 4.Auto kreci ale nie odpala coś tam od czasu do czasu załapie tak jak by chciał odpalić i nic więcej w kabinie śmierdzi sama wachą pompka w zbiorniku pompuje wachę wężem powrotnym wraca paliwo normalnie.Kręcę i nic się nie dzieje prócz gasnącej powoli kontroli akumulatora.Katalizatora nie mam bo wcześniejszy właściciel już na nim zarobił trochę pieniędzy.Paliwo przez gaźnik przechodzi bo wciąga ta wachę.Wszystko podłączone na swoje miejsce i nic kreci i tak jak wcześniej pisałem coś tam próbuje od czasu do czasu ale na tym się kończy.

    Dodano po 52 [minuty]:

    Panowie wszystkim dziękuje za pomoc w naprawie golfa silnik odżył pali na dotyk powodem tego całego zamieszania był silniczek krokowy mój zrobił kaput a ze posiadam drogiego takiego samego golfa z przeznaczeniem na części wymieniłem silniczek krokowy i golfik odpalił jeszcze raz dziękuje.