Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Escort 1.6 16V EFI 96r b+gaz nie chodzi na benzynie

28 Lut 2012 00:09 2923 16
  • Poziom 8  
    Witam. Mam Problem z moim Escortem, nie chce chodzić na bęzynie. Na zimnym nie chce nawet odpalić. Dopiero jak odpalę na gazie i się rozgrzeje da się przełączyć na benz. Ale dusi się przy dodawaniu gazu, szarpie, czasem falują obroty na wolnych. Wymienione są świece, przewody, cewka, pompa paliwa. Nie da się podłączyć komputera - nie komunikuje się... Może ktoś podpowie, bo nie chcę wymieniać połowy samochodu. Z góry dziękuję za pomoc.
  • Relpol przekaźniki
  • Poziom 10  
    nie wiem jaki masz sterownik gazu ale sonda lambda + przepływomierz do sprawdzenia/podmiany. Co do komunikacji to inna sprawa wydaje mi się. A i jeszcze wtryski zobacz czy układ rozłączający wtryski benzyny włącza je z powrotem (przekaźnik najprawdopodobniej) Pompę paliwa rozumiem słychać i chodzi?
  • Relpol przekaźniki
  • Poziom 8  
    Pompa była wymieniona i chodzi. W środę powinienem mieć przepływkę, a co do sondy to gazownik sprawdził, że jest padnięta, ale powiedział, że to nie ma na nic wpływu, no i w warsztacie też mówili, że to nie to, że z padniętą sondą nie byłoby takiego objawu?? Nie wiem na ile mają rację?? Na gazie chodzi elegancko, czy sterownik gazu może mieć wpływ na benzynę?
  • Poziom 17  
    Kolego sprawdz kody błędów żaróweczka.Sterownik gazu nic nie ma do benzyny.A po włączeniu zapłonu i nie uruchamiania silnika pompa paliwa się wyłącza czy pracuje non stop?Ty tu masz chyba problem z wtryskami.Mialem tak samo w swoim escorcie.
  • Poziom 10  
    jeśli szarpie to problem z mieszanką lub jej spalaniem. Sprubój w ogóle odpiąć przepływkę i odpalić.
  • Poziom 17  
    Czemu miałbyś nie odpalić?Normalnie odpalisz ale spalanie wzrośnie.U ciebie jest problem z wtryskiwaczami.Pewnie nigdy nie robiłeś z nimi.A tym bardziej powinieneś jak masz lpg.Nie pakuj się w nie potrzebne koszty kupna przepływki bo raczej ci to nic nie da.Miałem w swoim fordzie tak samo jak ty.Kupiłem przepływke,czujnik położenia przepustnicy,cewke,czujnik cieczy.Dobrze ze po pieniadzach na szrocie i to nic nie dało.Pojechałem do mechanika i mówi że ty masz problem z wtryskami.Zrobiłem ,jezdze do dziś.
  • Poziom 10  
    batigol66 napisał:
    Czemu miałbyś nie odpalić?

    Autor pisze że nie odpala, na benzynie. Nikt nie każe kupować przepływomierza tylko go odpiąć, dla testu.
    Wtryski jak najbardziej do sprawdzenia, zresztą już to sugerowałem.
  • Poziom 17  
    Moze sie przejechać bez odpietego przepływomierza.Zobaczy wtedy.
  • Poziom 8  
    batigol66 napisał:
    Kolego sprawdz kody błędów żaróweczka.Sterownik gazu nic nie ma do benzyny.A po włączeniu zapłonu i nie uruchamiania silnika pompa paliwa się wyłącza czy pracuje non stop?Ty tu masz chyba problem z wtryskami.Mialem tak samo w swoim escorcie.


    A jak się sprawdza te błędy żaróweczką? Po włączeniu zapłonu słychać wyraznie pompę przez moment a potem milknie. Je3śli chodzi o wtryski to dodałem do benzyny taki preparat do wtrysków, i troche jak się rozgrzał na gazie pojezdziłem szarpiąc i męcząc się... i nic nie widać...

    Dodano po 3 [minuty]:

    biceps_swir napisał:
    jeśli szarpie to problem z mieszanką lub jej spalaniem. Sprubój w ogóle odpiąć przepływkę i odpalić.

    Po odpięciu przepływki nadal nie odpala na zimnym. Przy rozgrzanym silniku na odłączonej przepływce, jakby mniej szarpał, a raczej się tylko już dusił.
    A co z tą sondą lambdą uszkodzoną?
  • Poziom 17  
    Kólo prawego nadkola masz złącze diagnostyczne.Bierzesz zaroweczke 12v,jeden koniec podpinasz na plus akumulatora 2 koniec do złacza i zwierasz 2pozostale w kostce drucikiem.Wlaczasz zapłon i pokazuja sie kody bledow.Jak sa wtryski zapchane to zaden specyfik ci czasem nie pomoze.A jak sie nazywa ten preparat?Napisze ci na pw co zrobic.A jeśli chodzi o sonde to nic nie ma wspolnego z zimnym silnikiem.
  • Poziom 11  
    robokop napisał:
    Ciśnienie paliwa do sprawdzenia.

    dokładnie, ja mialem listwe wtryskiwaczy do wymiany
  • Poziom 8  
    Na samej listwie ciśnienie jest OK. Chyba, że same wtryski....
  • Poziom 10  
    jak sprawdzisz te wtryski to proponowałbym co nieco go właśnie pomęczyć na tej benzynie. Jeszcze nie zaszkodzi zdjąć klemę z aku na 30 min zresetować mu nieco pamięć.
    Powodzenia
    PS sam mam takiego eskorta stał przez całą zimę. I pojawiły się podobne objawy, ale dużo łagodniejsze. Wystarczyło mu porządnie wstawić na benzynie i właśnie najprawdopodobniej wtryski się przetkały. Do dziś niema problemu
  • Poziom 17  
    Na bank są wtryski zatkane ale czasem nawet przegazówka nie pomoże.Wiem coś o tym.Miałem taki przypadek.Jedynie wyjąć wtryski i gotować w akrze lub jechać na myjke..Na pw ci napisałem co zrobić..
  • Moderator Samochody
    nasper napisał:
    Na samej listwie ciśnienie jest OK. Chyba, że same wtryski....

    "OK" to znaczy ile? Bo to stwierdzenie wiele nie mówi.
  • Poziom 17  
    Powinno być od 2.5 do 2.9 bar.