Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Focus 1.8 TDDI nie odpala

kamibiz 29 Lut 2012 11:53 6067 4
  • #1 29 Lut 2012 11:53
    kamibiz
    Poziom 8  

    Witam

    Ford Focus 1.8 TDDI-nie odpala. Ogolnie nie miał nigdy problemów z odpalaniem, po prostu pewnego ranka chciałem go odpalic i kreci tak jakby chciał " zagadac" no ale nie uruchamia sie. Pchnąłem go odpalił bez problemu i potem sie odpala z rozrusznika do momentu aż znów będzie zimny. Myślałem ze może świece i wymieniłem dwie na nowe bo były spalone. Ale to nic nie zmieniło dalej zachowuje sie tak samo. Paliwo tez nie spada bo jest w wężyku. Spotkał sie może ktoś z takim problemem?? Jeśli tak to proszę o pomoc.

    przy okazji chciałbym się dowiedziec co może być przyczyną tego że podczas jazdy auto stopniowo traci moc, niekiedy włącza sie kontrolka od świec żarowych i auto przestaje reagowac na pedał gazu, należy go zgasić i odpalic ponownie i wtedy wraca pełna moc, zachowywał sie tak jak juz go kupiłem ok 2 lata i i ma to miejsce sie tak w miare rzadko,mozna powiedziec ze 1-2 razy na 100 km. Mysle że to ze auto nie odpala teraz raczej nie jest powiązane z tym co opisałem teraz, chociaż może być różnie.
    pozdrawiam Kamil

    0 4
  • #2 29 Lut 2012 13:32
    122
    Poziom 13  

    Witam.
    Co do tego że auto przestaje reagować na pedał gazu to winą prawdopodobnie jest potencjometr,jest on zamontowany przy pedale gazu.musisz go sprawdzić.
    A że auto rano nie odpala, to stawiam na to że paliwo schodzi z wężyków.

    0
  • #3 29 Lut 2012 15:42
    LightOfWinter
    Poziom 29  

    Co do utraty mocy podczas jazdy. Miałem podobnie w samochodzie z turbo diesel-em. Winny był czujnik ciśnienia bezwzględnego "MAP lub MEP". Sugeruję go na początek wyjąć i umyć alkoholem. Możliwe że jest do wymiany. mnie kosztował ok 50 PLN, wymieniłem sam :)

    0
  • #4 29 Lut 2012 17:52
    kamibiz
    Poziom 8  

    Dziś odpalił mojemu tacie, problemów z paliwem opadającym nie ma.Cieply pali dobrze i raczej sterownik pompy tez nie padł. Jest mozliwe zeby dostawał zbyt słaby prąd na świece??

    0
  • #5 29 Lut 2012 20:34
    pit1976
    Poziom 15  

    odczytaj błędy,tak jakby nie miał przyspieszonego zapłonu
    podładuj aku może za wolno kręci

    0