Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 406 1998 Sedan 1,8 Centralny zamek

29 Lut 2012 15:25 2922 5
  • Poziom 9  
    Witam serdecznie mam taki problem, Ponieważ kiedy odwoziłem do domu moja dziewczynę zawiesiło mi się radio, nawet po wyłączeniu samochodu dalej chodziło mimo tego ze stacyjka również była wyłączona. Kiedy wyjąłem radio, przez przypadek po odpinały się kable, ktoś wcześniej coś tam grzebał... po ponownym podpięciu radia, nie działało(kiedy pod łączyłem zasilanie z zapalniczki to poszło ) centralny zamek (działa tylko wtedy kiedy jest stacyjka przekrecona) cot o moze być bezpiecznik ? coz robić jakie macie pomysły
  • Poziom 9  
    Witam,
    Sprawdź bezpieczniki bo skoro mówisz, że przewody Ci się odpięły to faktycznie mogło dojść do jakiegoś spięcia i radio nie ma zasilania.

    Co do centralnego zamka może być tak, że może był podłączony do wiązki od radia i podłączyłeś go do zasilania nie stałego ale do teko, które się pokazuje po przekręceniu stacyjki dlatego centralka działa wtedy jak jest stacyjka przekręcona.

    Pozdrawiam
  • Poziom 9  
    hmm mam pytanie jakie oznaczenie ma przeważnie ciągle zasilanie nie to z stacyjki tak żeby centralny mi działał cały czas
  • Poziom 9  
    przy wiązce od radia stałe napięcie ma kolor czerwony natomiast napięcie po stacyjce ma kolor żółty
  • Poziom 9  
    Jutro podepnę to wszystko jak ma być, Wgl to dziękuje za pomoc. Instalacja byla przerabiana przed moim zakupem i lekko tam było pogmatwane jutro zdejmę osłony i po pracy dam znac co i jak. :)
  • Poziom 9  
    Po przeczytaniu tego co mi napisałeś, wszystko jeszcze raz posprawdzałem, każdy bezpiecznik z osobna, 2 były spalone po wymianie dalej nie chodziło wiec po poprawiłem łączenia kabli i ułożyłem je tak jak maja być na schemacie.
    Wszystko Działa.

    Temat do zamknięcia Dziękuję