Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

ford mondeo 1,8 '95 bez gazu - wolne obroty

hki 29 Dec 2004 20:29 3596 10
  • #1
    hki
    Level 20  
    mam taki problem: jak zapale silnik jest wszystko ok. wolne obroty w porzadku. problem zaczyna sie gdy zaczynam jechac. na zimnym silniku jest to nieodczuwalne bo sa podwyzszone obroty ale gdy sie rozgrzeje to wolne obroty szaleja. jak np jade i wrzuce na luz to obroty spadaja do ok 400-500 i po chwili wzrastaja do 800 (czyli standardowych) czasem gasnie. nie ma znaczenia czy jade 100km/h czy 10. jak sie juz dobrze rozgrzeje to troche te objawy ustepuja. i tak jest caly czas przy jezdzie hamowaniu lub wrzucaniu na luz. podczas postoju jest wszystko ok. wolne obroty stabilne (choc czasami tez to sie zdarza ale bardzo zadko) po do daniu gazu tez spada tylko do 800.


    Ford mondeo 1.8 16v '95 bez gazu i nigdy nie chodzil na gazie.

    pomocy, i z gory thx
    pzdr
  • #2
    Skolmi
    Level 16  
    Do wymiany silnik krokowy (ok 350PLN), ewentualnie można pobawić się
    w czyszczenie.
    Ustrojstwo znajduje się pod kolektorem ssącym.


    Pzdr.
    Skolmi
    www.fordclubpolska.org
  • #4
    marpiasek
    Level 27  
    Witam mam taki sam problem ale na gazie?
  • #5
    hki
    Level 20  
    no wlasnie gaz juz byl opisywany na forum poszukaj a o samej bezynie nie bylo dlatego pytalem
  • #6
    Stanisław Chwalisz
    Level 34  
    Fajki na świecach przemuj benzyną ekstrakcyjną ,wymień świece zapłonowe.
  • #7
    MRSZAKAL
    Level 13  
    wyczysc przepustnice !!!! powinno poskutkowac....
  • #8
    wueska
    Level 16  
    nie wysmiejcie mnie odrazu ale mój brat miał tak w VW i była to wina lewego
    powietrza.
  • #9
    hki
    Level 20  
    a wlasnie jak to jest z ta przepustnica? trzeba potem ja skalibrowac. a nie mozna wyczyscic zrestetowac kompa i zaprogramowac (na wolnych obrotach az sie wlaczy wentylator chlodnicy)
  • #10
    fido
    Level 26  
    cos podobnek mialem w escorcie 1.8i 16v, przyczyna byl zle dzielajacy potencjometr przepustnicy
  • #11
    Panda02
    Level 32  
    wueska wrote:
    nie wysmiejcie mnie odrazu ale mój brat miał tak w VW i była to wina lewego
    powietrza.

    Miałem to samo, wysunęły się przewody podciśnieniowe z czujników które są umieszczone na przegrodzie. Słychać wtedy było syk zasysanego powietrza.