Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Polar cz 306 nie działa.

02 Mar 2012 08:35 3324 6
  • Poziom 9  
    Nie działa agregat lodówki, wogóle się nie włącza a taka kostka biła do nktórej są podłaczone przewody się nagrzewa, elektronik w pracy sprawdził mi termostad i jest dobry. może to być ta cewka uszkodzona?
    Proszę o pomoc, Pozdrawiam.
  • Poziom 34  
    Jeśli masz na myśli puszkę umieszczoną na agregacie to wewnątrz jest zabezpieczenie przeciążeniowe oraz elektromagnetyczny wyłącznik rozruchowy.
    Może być uszkodzone zarówno zabezpieczenie ten wyłącznik rozruchowy jak i silnik agregatu.
  • Poziom 9  
    Dziękuję za odpowiedź, jeżeli jest goraca ta puszka to jest szansa że nie jest uszkodzony agregat?
  • Poziom 34  
    Szansa zawsze jest.
    Wyłącz lodówkę z sieci i poczekaj aż wszystko całkowicie wystygnie.
    Potem włącz ponownie do sieci i słuchaj co się będzie działo w tej "puszce".
    Jeśli silnik nie ruszy prawidłowo i po chwili będzie słychać takie pstryknięcie to znaczy, że zadziałało zabezpieczenie przeciążeniowe a to będzie znaczyło że może być uszkodzony agregat albo wyłącznik rozruchowy.
  • Poziom 9  
    Widzę, że jesteś Fachowcem, zatem proszę doradź mi co powinienem najpierw zrobić, kolega elektronik z pracy powiedział mi abym sprawdził czy nie jest wybity termik, a jeżeli tak to aby go wcisnąć, przyznaję że szukałem tego termika. ale go nie znalazłem, czy to może być coś na rzeczy? Po właczeniu lodówki do prądu agregat nie startuje tylko nagrzewa się ta kostka. Czy istnieje jakaś możliwość aby sprawdzić czy ten agregat wogóle ruszy? Gdzieś tam piszą na forach aby sprawdzić silnik po przez zwarcie na krótko, nie wiem na czym to miało by polegać? Może należy najpierw kupić tą białą kostkę i wtedy zobaczyć co dalej?

    Pozdrawiam, Wiesław z Krakowa.
  • Poziom 34  
    Ten termik o którym mówił kolega to jest właśnie to zabezpieczenie przeciążeniowe.
    Znajduje się ono w puszcze przymocowanej z boku do agregatu. Kasuje się samo, nie trzeba nic naciskać( przynajmniej ja nigdy nie słyszałem o takie wersji). Zazwyczaj jest okrągłe.
    Może być uszkodzone i nie przepuszcza prądu do agregatu. Najlepiej przemierzyć go miernikiem.
    W stanie ostygniętym musi mieć pełne przejście. Gdyby miał dużą rezystancję to znaczy, że jest uszkodzony i wtedy można go spróbować zewrzeć i sprawdzić czy silnik pracuje.
    Najlepiej jednak by była gdybyś zaprosił tego swojego kolegę i on by ci to sprawdził.
    Poza tym sprecyzuj dokładnie co nazywasz kostką która się grzeje.
    Może być tak że ja niepotrzebnie kieruję cie na elementy znajdujące się w puszce a uszkodzenie może być na zewnątrz.
  • Specjalista AGD
    Korsarz250 napisał:
    taka kostka biła do nktórej są podłaczone przewody się nagrzewa
    Na tej kostce powinieneś mieć napis: 103N00... Jest wsunięta na metalowe bolce wystające ze sprężarki. Trzeba ją zdjąć i zmierzyć uzwojenie silnika sprężarki omomierzem. Bolec dolny jest wspólny a górne to uzwojenia główne i rozruchowe.