Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Słaba iskra, czasami brak iskry ML 430 W163 2000R

karol181186 02 Mar 2012 12:35 1206 1
  • #1 02 Mar 2012 12:35
    karol181186
    Poziom 7  

    Witam.
    Posiadam MLa 430 2000r wersja amerykańska w gazie.
    Zaprowadziłem auto do elektryka, aby naprawił mi sterownik ABS.
    Samochód stał u niego kilka dni, elektryk naprawił sterownik ABS'u po czym auto przestało odpalać.
    Cudowali, zwodzili, odpalali kręcili a samochód dalej nie odpala.
    Iskra była, paliwo podawało, kręcić kręcił.
    Zero błędów na komputerze.

    Wymieniłem więc świece i przewody - dalej to samo. Mądry pan elektryk podawał jednocześnie paliwo, gaz, plaka i samostart po czym wybuchł kolektor ssący.
    Wymieniłem kolektor, stwierdzono brak ciśnienia,
    Wymieniłem więc silnik, dalej to samo samochód stoi.
    Immo nie odcina, prąd jest, iskra też? (SŁABA), ciśnienie również, paliwo podaje, padła diagnoza, że może być wysypana mapa komputera silnika. Mechanik stwierdził ze iskra mija się z wybuchem.
    Dałem do magików jednego, drugiego i trzeciego wszyscy obopólnie stwierdzili, że z komputerem jest wszystko ok.
    Wymieniłem czujnik położenia wałka rozrządu, spuściłem paliwo i nalałem nowego i dalej cisza kreci, ALE NIE ODPALA.
    I tak już trzy miesiące jestem bez auta.
    Ratujcie!
    Proszę o jakieś podpowiedzi co jeszcze?
    Pozdrawiam.
    Z poważaniem Karol.

    0 1
  • #2 04 Mar 2012 12:33
    szymonekv
    Poziom 9  

    jak nie ma porządnej iskry to samochód nie odpali i nie ma co cudować jak autko paliło przed wizyta u elektryka elektryk prawdopodobnie gdzieś zrobił zwarcie i coś poleciało może być to przekażnik najlepiej bezpośrednio mu podać zasilanie na cewkę i zobaczyć jaka wtedy będzie iskra

    0