Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Transit 2.4tdci prod 2007, świecą kontrolki ładowania i żółta silnika

02 Mar 2012 20:12 6097 14
  • Poziom 8  
    W Transicie 2,4tdci po odpaleniu świeci ładowanie i żółta kontrolka silnika.
    Po wyłączeniu i ponownym odpaleniu kontrolki gasną.
    Czy ktoś może coś poradzić?
  • Poziom 13  
    sprawdz najpierw ładowanie,moze szczotkotrzymacz już do wymiany...a kontrolka to najlepiej na kompa pojechać.
  • Poziom 8  
    alternator jest po remoncie diagnoza komputerowa wykazała kilka błędów ,wykasował i mam jutro popdjechać sprawdzić co się pojawią zabłędy .generalnie czeski film
  • Poziom 12  
    Winny alternator nieodpowiednio dobrany regulator lub zamiennik
  • Poziom 8  
    zanim naprawiałem alternator wszystko się już działo problem występuje rano na zimnym silniku tylko świeci doktor i baterja w tym czasie niereaguje na gaz po 5-20sekundach gasną i niby dobrze
  • Poziom 12  
    jakie jest w tym momencie ładowanie nie wiem czy nie ma to związku ze swiecami a jak juz jest cieply to po odpaleniu jest ok czy za kazdym razem
  • Poziom 8  
    przy ciepłym silniku wszystko ok problem tylko na zimnym rano,niewiem czy ma to związek ,ale podczas wolnej jazdy na moment mi przerwał (błysneła tylko na moment olejowa kontrolka i jechał dalej)
  • Poziom 12  
    sprawdz te błedy ale swiece grzeją dłużej niż się świeci kontrolka i w tym może być problem sprawdz rano jakie jest ladowanie po odpaleniu
  • Poziom 8  
    studze go teraz i wieczorem spróbuje odpalić jak będzie zimny
  • Poziom 8  
    wczoraj wieczorem po wystygnięciu- ładowanie 14,20 po odpaleniu i przy świecących kontrolkach po 10 sekundach gasną i pedał gazu zaczyna reagować .Dzisiaj rano odpaliłem i żadnych objawów wszystko dziła jak należy.JADE NA KOMPA SPRAWDZIĆ JAKIE USTERKI ZAPAMIĘTAŁ
  • Poziom 33  
    Kolejny "czytacz" błędów... no nic, jedź sprawdzaj błędy.
  • Poziom 8  
    żadnych błędów w pamięci niestwierdzono....może już po problemie wyczyściłem wszystkie kostki i zobacze jutro rano co po odpaleniu będzie.mam jeszcze jedną dolegliwość przy wolnej jeżdzie zdarza się stuk błyśnie na moment kontrolka oleju po u lamku sekundy drugi stuk ponim gaśnie(odbywa się to w mgnieniu oka) Może ktoś to przerabiał...

    Dodano po 1 [minuty]:

    niewiem czy te dwie rzeczy mają coś zesobą wspulnego

    Dodano po 1 [godziny] 28 [minuty]:

    przepraszam za wspólnego
  • Poziom 10  
    Sorki, że wbije się w temat, ale ja ma tego samego transita i zapala mi się kontrolka z kluczykiem i po kilku minutach gaśnie. Nie wiem czy to nie będzie ostrzeganie o wymianie oleju w silniku, bo mam chyba 20tyś przejechane na tym, a nie wiem po ilu kilometrach się zapala coś, jeżeli się cokolwiek powinno zapalać. I czy ewentualne kasowanie tego odbywa się tak jak było to ze starymi tj pedał gaz+hamulec ?
  • Poziom 2  
    Witam, wiem ze temat trochę stary ale autor nie pochwalił się rezultatami, czy problem został w końcu rozwiązany? co się okazało? U mnie jest to samo Transit 2011r. 2.2, na zimnym silniku rano, kontrolki silnika i ładowania oraz nie działa obrotomierz i nie reaguje na dodawanie gazu, po ok 10 sekundach wszystko wraca do normy,
    pozdrawiam
  • Poziom 2  
    Czy ktoś doszedł z jakiego powodu przez chwilę świecą te kontrolki(aku i check) na zimnym i nie reaguje na gaz?