Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ogrzewanie Passat 1,8 LPG '89 Variant - brak ogrzewania.

29 Gru 2004 23:41 5781 23
  • Poziom 10  
    Witam wszystkich, mam ogromny problem z ogrzewaniem w moim aucie ( z uwagi na fakt iż mamy zimę - jest to poważna sprawa ). Objawia się to następująco:
    Ogrzewanie jeszcze pare tygodni temu działało całkiem sprawnie, no co prawda nigdy nie było w tym aucie zbyt gorąco. Nadeszła zima i zacząłem dolewać płynu niezamarzającego, ale bez całkowitej wymiany starego.
    Po tej operacji, następnego dnia auto nie chciało pojechać na gazie....,
    od razu zaopatrzyłem się w 10l płynu, nowe kable WN, nowe świece, termostat, filtr powietrza - i udałem sie do znajomego mechanika powymieniać te wszystkie części.
    Jak się okazało układ chłodzący był zapowietrzony i to mogło być przyczyną niemożliwości jazdy na LPG.

    Czytałem wszystkie posty na tym forum na temat odpowietrzania i nie znalazłem takiego sposobu jaki my użyliśmy - więc zainteresowanych informuję że ten jest najlepszy, tylko potrzeba do tego dwóch osób:

    Należy ponalewac płynu we wszystkie możliwie dostępne elementy układu chłodzenia za pomocą lejka, oczywiście żeby to zrobić trzeba pościągać obejmy z węży gumowych i nalewać najpierw do chłodnicy następnie do bloku silnika i szybko nałożyć wąż bo zacznie wyciekać płyn z uwagi na fakt iż chłodnica i wejście do bloku silnika są na jednym poziomie, następnie nalewamy płyn do nagrzewnicy od strony wejścia i powrotu cieczy , a na samym końcu dopiero do naczynia wzbiorczego i energicznie ponaciskać wszystkie węże gumowe w celu usunięcia pozostałości powietrza w układzie. Ta metoda gwarantuje całkowite odpowietrzenie układu chłodzącego- samo naciskanie węży po całkowitej wymianie płynu w moim przypadku nie skutkowało.

    Wracając do tematu, czyli mojego problemu po wykonaniu tych wszystkich operacji niestety ogrzewania w moim aucie nadal niema.

    Bardzo proszę o radę tych którzy zetkneli się juz z podobnym problemem-pomocy.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 13  
    Witam , no faktycznie nie jest za cieplo ,ale i nie zazimno jak na ta pore roku .. do rzeczy masz 3 mozliwosci
    1. uszkodzony zawór ... ten co jest sterowany linka ..
    2. to jest zatkana nagrzewnica....
    3 NAJBARDZIEJ prawdopodobne to zle podlonczenie reduktora od gazu..
  • Poziom 23  
    Ja mam ten problem w passacie tyle że 1.9D 92r, z tym że u mnie ogrzewanie jest. przedewszystkim powiedz jaką temperature pokazuje wskażnik, czy wentylator chołodnicy wlancza sie, jeżeli tak to przy jakiej temperatuże, sprawdz czy po odpaleniu sinika nie robi sie zbyt duże ciśnienie w układzie chlodzenia. Jeżeli podasz te informacje to zobaczymy co dalej robić z tym.
  • Poziom 25  
    Vento 1,8i LPG - o tej porze temp na wskaźniku ma ok 70 st. Powietrze z nadmuchu aż parzy.
  • Poziom 10  
    Dzięki za zainteresowanie, rzeczywiście jest ciśnienie w układzie - na rozgrzanym silniku gdy odkręcam korek naczynia wzbiorczego następuje syk i wycieka trochę płynu, ale tak było zawsze i w każdym aucie niezależnie od marki jakie do tej pory udało mi sie mieć.
    Co do złego montażu parownika - pan gazownik ( dzwoniłem do niego jak pojawiły mi sie problemy z ogrzewaniem) powiedział że w ten sam sposób montują wszystkim passatom mojego typu i że nikt nie zgłaszł do tej pory pretensji na temat działania ogrzewania w samochodzie. Ten samochód jest moim pierwszym z LPG, natomiast warsztat w którym montowałem istalację ma jakąs tam renomę i działa od kilku lat na naszym rynku, pozatym znajomi którzy u nich montowali sobie gaz - polecali ten zakład.
    Jest to dla mnie problemem, bo do tej porynie miałem jeszcze samochodu z niesprawnym ogrzewaniem i nie sądziłem że jest to takie uciążliwe.
    Muszę to jakoś rozwiązać. Dziwi mnie to wszystko gdyż tak jak pisałem w poprzednim poście , jeszcze miesiąc temu wszystko było w miarę ok.
  • Poziom 23  
    Ale dalej nie napisałeś jaką masz temperature silnika, i czy kraży woda przez chlodnice? sprawdz jaką masz temperature odczytujac ja ze wskażnika zamontowanego na desce rozdzelczej.
  • Poziom 10  
    A co do temperatury na wskaźniku, to mam właśnie 80 C czyli tyle na ile pozwala termostat, wentylator włącza się około 110 C, aha i jeszcze jedna ważna sprawa, podczas jazdy ale tylko podczas jazdy - gdy wskaźnik pokazuje temp. 70 C dmucha trochę ciepłego, ale jak przekroczy tą barierę no to niestety już tylko zimne, a raczej chłodne bo nie jest to powietrze dokładnie o temp. zewnętrznej.
  • Poziom 23  
    no to coś nie tak, jeżeli w tem 110 stopni włancza ci się wentylator, nie wiem jaki masz tam czujnik wetylatora, jeżeli masz dwu stopniowy to znaczy że masz pierwszą sekcje uwalona i za późno włacza ci sie wetylator, w tej temp. żaden silnik nie wytrzyma, podejrzewam że kompresja dmuch ci w układ chłodzenia co powoduje wypchanie wody w jedno miesce i brak krażenia, druga opcja to brak skrzydełek w pompie wodnej co powoduje zły obieg wody. proponuje sprawdzic jeszcze taka opcje, zagrzej silnik najlepiej jak wrucisz z trasy, sprawdz cisnienie w układzie chłodzenia, po przez nacisniecie węża łączacego chlodnice z głowicą silnika jeżeli bedzie twardy na tyle ze nie scisniesz go palcami to bendzie oznaczało ze kopresja wali w układ chłodzenia, jeżeli nie to oznacza że masz coś z obiegiem wody.
  • Poziom 10  
    Napewno jest tak jak mówisz - czyli kompresja. Teraz węże są miękkie, ale przed tym całym zamieszaniem owszem bywały twarde, będę musiał to sprawdzić. Natomiast co do wentylatora i tych 110 C, to nie jestem pewien do końca, trochę zgadywałem sprawdzę jutro dokładnie przy jakiej temp. się załącza. Dzięki za wszelkie info.
  • Poziom 23  
    jest jeszcze jedna opcja czy komprecja wali w układ chłodzenia, ale posprawdzaj wszysto a jutro ci powiem jak to sprawdzić.
  • Poziom 10  
    Od 2 dni grzeje, nie wiem już co mam myśleć na ten temat...?
  • Poziom 11  
    Witam.
    Ja rowniez jestem z Zar,tez mam podobny problem,ktory zaczol sie z chwila zalozenia instalacji LPG,mam pytanie u kogo zakladales,moze tu tkwi problem?
  • Poziom 34  
    7183023 napisał:
    Od 2 dni grzeje, nie wiem już co mam myśleć na ten temat...?


    Może układ się wreszcie odpowietrzył.
    kolega miał problem z odpowietrzeniem "paska" po zmianie płynu. Powodem był - niedrożny wężyk między górą chłodnicy a zbiornikiem wyrównawczym (takie "odbicie" z grubego węża). Po udrożniemiu wszystko OK.

    Pozdrawiam.
  • Poziom 39  
    Problem leży po stronie odpowietrzenia układu ew. jego niedrożności tak jak napisał zodiak ten cienki wężyk odpowietrzający często ulega zapchaniu, problemy pojawiają się także po montażu instalacji gazowej gdy auto było eksplatowane na wodzie,wpinając parownik w układ zasilania nagrzewnicy powodujemy że większa część płynu idzie poprzez parownik i nagrzewnica jest w strefie martwej czyli bez obiegu spowodowane jest to częściowo niedrożnością nagrzewnicy spowodowaną zakamienieniem, układ odpowietrzamy przy otwartym zbiorniku wyrównawczym kontrolując poziom płynu i czekając do momentu włączenia wentylatorów i nie musimy wlewać płynu po przez przewody,jedtynie utrzymywać zwiększoną prędkość obrotową silnika.A I nagrzewnica otwarta na maksa
  • Poziom 10  
    witam ja mam tez ten problem i weze mam dosc twrde wiec jesli to jest kompresja to co moze byc tego przyczyna uszczelka pod glowica?
  • Poziom 23  
    Tak, tylko uszczelka pod głowicą jeżeli to kompresja, wymienialeś moze w tym samochodzie łącznik przykrecany do głowicy łączący chłodnice z głowicą oraz zbiorniczek wyrównaczy?
  • Poziom 10  
    nie wiem co bylo przy nim robione przywozlem go sobie przed swietami z niemiec i wszystko jest ok tylko to ogrzewanie
  • Poziom 23  
    To może sprawdz podstawowe rzeczy takie jak zaworek nargrzewnicy, zobacz czy werze które doprowadzają wode do nagrzewnicy są ciepłe, może masz urwaną linke od właśnie tego zaworka.
  • Poziom 14  
    Panowie a co to może byc ogrzewanie jest do momentu jak podejrzewam włączenia sie dużego obiegu chłodzenia a potem dmucha chłodnym nie całkiem zimnym powietrzem.Auto to passat 90r silnik 1,6 td
  • Poziom 23  
    nlej octu, zobacz jak bedzie, a potem daj znac, zobaczymy.
  • Poziom 14  
    myślisz że jest zakamieniony?
    ktoś na innym forum napisał żebym wywalił metalowe złączki łączace węże między nagrzewnicą a blokiem bo mogły sie popsuć bo to jakieś zaworki bezpieczenstwa co by nie rozwaliło nagrzewnicy.
  • Poziom 1  
    u mnie w pasku zauwazylem ze przestalo dzialac ogrzewanie, zajrzalem do zbiorniczka wyrownawczego i brakowalo plynu. Po uzupelnieniu woda okazuje sie ze ogrzewanie nadal nie chodzi. Znajomy mechanik sprawdzal i podejrzewa ze poszla pompa wodna, troche mnie to dziwi bo auto sie nie przegrzewa. Weze robia sie gorace procz tego co wraca z nagrzewnicy i parownik od gazu tez jest chlodniejszy w porownaniu do innych przewodow. Podejrzewam ze jest jakas poduszka powietrzna ale sam tego nie zrobie jutro daje go w rece mechanika zobaczymy co sie okaze i od razu napisze co bylo przyczyna