Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen C3 ciągnie (ściąga) w prawo

phontastik 03 Mar 2012 22:15 8364 14
  • #1 03 Mar 2012 22:15
    phontastik
    Poziom 9  

    Witajcie,
    niedługo mam c3 1.4hdi i od pewnego momentu zauważyłem że auto ciągnie w prawo, ledwo się ruszy i od razu widać ruch kierownicy w prawo, wkurza mnie to bo podczas jazdy trzeba kontrować.
    Sprawdziłem zawieszenie, zbieżność, opony, wszystko bez zarzutów.
    Podłączyłem cytrynke pod komputer i lexia we wspomaganiu cały czas pokazuje obciążenie na silniku wspomagania, czy się kręci kierownicą , czy nie ok 19nm. Poprosiłem znajomego o podłączenie jego c3 pod komputer i u niego jak się nie kręci kołem kierownicy na silniku brak obciążenia +/- 0nm. Auto znajomego jest takie same, różni się tylko kolorem tapicerki.
    Pomyślałbym że silnik cały czas się kręci i pewnie jest do wymiany (lub cała przekładnia z silnikiem), ale zastanawia mnie jeszcze sterownik wspomagania, może to on padł. Nie chce mi się kupować maglownicy na zapas, dlatego moje pytanie, czy ktoś ma jakieś doświadczenie, może ktoś się wcześniej z tym spotkał ?

    Dodam, że nie ma możliwości kalibracji jakiegokolwiek czujnika przy wspomaganiu, można tylko odczytać parametry ze sterownika i tyle.

  • #2 03 Mar 2012 23:29
    panam
    Poziom 29  

    Ty masz elektryczne wspomaganie czy hydro elektryczne, bo z tego co piszesz to masz to drugie, więc silnik cały czas się kręci i robi ciśnienie, jak jest to pierwszy przypadek ( wiesz co za dużo zamieszałeś, bo nm pokazuje w elektrycznych, w hydro elektrycznych, pokazuje obciążenie w amperach, więc co jest w tym aucie?).

  • #3 04 Mar 2012 10:25
    phontastik
    Poziom 9  

    Elektryczne, na maglownicy jest silnik elektryczny wspomagania.
    Nie mam żadnej pompy wspomagania i zbiorniczka na płyn pod maską, a z drugiej strony widziałeś c3 1.4hdi z takowym ? Byłbyś pierwszy .
    Panam nie mieszaj proszę

    Moderowany przez CameR:

    Reg. 3.1.9. (4, 10.8, 10.4) Zabronione jest rozpowszechnianie treści ironizujących, prześmiewczych lub złośliwych, stanowiących przejaw braku szacunku do innych Użytkowników lub osób trzecich.

  • #4 04 Mar 2012 11:11
    kortyleski
    Poziom 40  

    A jest możliwość kalibracji czujnika? Powinna być, to załatwi sprawę

  • #5 04 Mar 2012 17:32
    karola44-81
    Poziom 27  

    A tuleje na wahaczach nie maja luzów? Ja mym od tego zaczął. Scieżka diagnostyczna- trzepaki itp. nie zawsze to wykażą. Często jedynie breszka pokazuje luz na tulei.

  • #6 04 Mar 2012 20:11
    phontastik
    Poziom 9  

    Ja o wozie, karola44-81 o kozie.

    Czy nie pisałem, że zawieszenie sprawdzałem kilkakrotnie i nie ma się do czego doczepić ?
    Pisałem, że silnik cały czas chodzi ze wspomagania, czy ktoś się z czymś takim spotkał.

    Moderowany przez CameR:

    Reg. 3.1.9. (4, 10.8, 10.4) Zabronione jest rozpowszechnianie treści ironizujących, prześmiewczych lub złośliwych, stanowiących przejaw braku szacunku do innych Użytkowników lub osób trzecich.

  • #7 04 Mar 2012 22:57
    panam
    Poziom 29  

    Czy wiesz jak działa takie wspomaganie? jak wiesz to powinieneś wiedzieć jak to zrobić, (czujnik skrętu wyczuwa skręt w prawo więc pomaga skręcić w prawo, ) czasem pomaga dokręcenie koła w drugą stronę na maksa i dużą siłą, jak nie nowa kolumna)

    Dodano po 18 [minuty]:

    phontastik napisał:
    Nie mam żadnej pompy wspomagania i zbiorniczka na płyn pod maską, a z drugiej strony widziałeś c3 1.4hdi z takowym ? Byłbyś pierwszy .
    Panam nie mieszaj proszę
    , wiesz co ja nie widzę samochodu ty nie opisałeś dostatecznie dobrze pojazdu, więc myślisz że na forum wszyscy mają taki sam. Ja opisałem Tobie dwie możliwości ,więc powinieneś być zadowolony, a ty poprostu jesteś najmądrzejszy, więc się zastanów czego chcesz , pomocy czy kasowania tematu?
    phontastik napisał:
    Ja o wozie, karola44-81 o kozie.
    tu masz rację kolega nie doczytał, ale jestesz nastawiony negatywnie do każdej pomocy.

  • #8 05 Mar 2012 09:25
    766630
    Usunięty  
  • #9 05 Mar 2012 09:43
    phontastik
    Poziom 9  

    georgesgr
    ten czujnik momentu jest w silniku wspomagania, na przekładni czy gdzieś indziej ?

  • #10 05 Mar 2012 13:05
    766630
    Usunięty  
  • #11 05 Mar 2012 21:45
    kortyleski
    Poziom 40  

    georgesgr nie znam do końca akurat tego wspomagania. Naprawde nie ma możliwości ustawienia czujnika w punkcie "zero"? Nawet fasolek na obudowie bydlęcia?

  • #12 05 Mar 2012 22:17
    766630
    Usunięty  
  • #13 05 Mar 2012 23:12
    panam
    Poziom 29  

    Koledzy , zapewne jak w renault i w każdym innym elektrycznym( dwie tarczki z otworami i czujnik i emiter, więc skręcasz w lewo to jedna się przesuwa, nie to bez sensu za dużo pisania za słowa krytyki ze strony autora) .

  • #14 15 Kwi 2012 09:04
    Ptica63
    Poziom 1  

    Witam :-) miałem identyczny przypadek tylko w C3 1.1 problem ustąpił po zamianie przednich kół z prawej na lewą stronę , też mnie to zdziwiło bo wcześniej na dwóch stacjach badałem geometrię i wszystko było OK :-) .... dziwne ale prawdziwe :-)

  • #15 01 Wrz 2012 17:26
    phontastik
    Poziom 9  

    wymieniłem przekładnię i temat mogę zamknąć.
    Pozdrawiam

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME