Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

6610 resetuje się i czasami nie działają klawisze

30 Gru 2004 11:35 831 7
  • Poziom 21  
    Witajcie
    Posaidam 6610 która sama się włącza i wyłącza, jak są zablokowane klawisze to włącza się podświetlenie tak jakby ktoś wciskał POWER ON, (włącznik jest sprawny) ponadto w telefonie przestają działać klawisze.
    Wyczyściłem płytę w myjce ultradzwiękowej, wygrzałem ją i nadal nic nie pomogło. Wymieniłem Z300 i też jest to samo. POMOCY!!!
  • Poziom 29  
    nie pisałeś nic o sofcie, wymieniłeś też go ??
  • Poziom 21  
    Soft nie był wymieniany, ale raczej to nie jego wina bo telefon zachowuje się tak po upadku.
  • Poziom 15  
    Sorry ze odgrzewam, ale doszedles do tego co bylo przyczyna? Mam chyba ten sam problem.
  • Poziom 21  
    Tak, pomogło mi wygrzanie UEM`a i UPP od tamtej pory telefon pracuje poprawnie.
  • Poziom 31  
    dzis mialem taka sama ale narazie zaladowalem tylko sofcik i oddalem klientowi zobaczymy co bedzie a i mialem rowniez jakis nietypowy przypadek obudowa byla od 6610 a sofcik byl zaladowany od 7210 spotkal sie juz ktos z czyms takim?
  • Poziom 29  
    tak do 6610 też kiedyś wgrałem soft od 7210 mają podobne oznaczenia nhl-4 i nhl-4u , i telefonik mimo "złego" flasha chodził .
  • Poziom 15  
    501238975 napisał:
    Tak, pomogło mi wygrzanie UEM`a i UPP od tamtej pory telefon pracuje poprawnie.


    i to bedzie chyba recepta, dzis zmienilem soft ale dalej wariuje.