Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik 1,1kW - przy włączaniu powoduje zwarcie.

05 Mar 2012 23:50 3881 9
  • Poziom 9  
    Cześć. Mam problem polegający na braku możliwości i pomysłu uruchomienia silnika jednofazowego indukcyjnego 1,1kW z kondensatorem rozruchowym i wyłącznikiem odśrodkowym. Silnik do tej pory działał bez uwag zaś dzisiaj przy próbie włączenia go powoduje zwarcie i "wyrzuca" bezpiecznik. Podłączony jest zgodnie ze schematem. Wyłącznik odśrodkowy działa (jak jest silnik rozłożony nie ma styku zaś jak jest złożony miernik pokazuje 0 om) uzwojenia bez śladów jakichkolwiek uszkodzeń-jak nowe. Zastanawia mnie kondensator ale przełożyłem z drugiego takiego samego silnika i tez jest zwarcie (w drugim silniku działał w zeszłym tygodniu). Dodam, że silnik jest prod. polskiej z możliwością zmiany kierunku obrotów. Proszę o pomoc.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 35  
    Zadziałanie bezpiecznika następuje natychmiastowo po podaniu napięcia czy silnik chociaż na moment obróci wirnikiem. Jak wygląda wyłącznik odśrodkowy chodzi mi o element na wirniku czy jest sprawny.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 9  
    Cześć. Wirnik wykonuje może 1 obrót zanim wyrzuci bezpiecznik. Wyłącznik odśrodkowy na wirniku wygląda ok. -bez problemu przesuwa się w zakresie swojego ruchu-wszystkie sprężyny wyglądają ok. Poza tym silnik udało mi się uruchomić za 15-20 razem spięty na krótko załączany bezp. aut B10. Po wyłączeniu i próbie ponownego włączenia zanim wirnik stanął znów wyrzucało bezp.
  • Poziom 26  
    Witam.
    Cytat:
    Silnik do tej pory działał bez uwag zaś dzisiaj przy próbie włączenia go powoduje zwarcie i "wyrzuca" bezpiecznik
    Czy wcześniejsze "działanie" i obecne "wyrzucanie bezpiecznika" jest na tym samym bezpieczniku?
    Bezpiecznik B10 może być za "mały" do silnika 1,1kW (chodzi o rozruch)
  • Poziom 9  
    Bezpiecznik od kilku lat jest ten sam legrand B10.Wcześniej nie było takiego problemu.
  • Poziom 37  
    Witam !
    Postaraj się zmierzyć pobór prądu na biegu jałowym.
    W jakim urządzeniu pracował ten silnik ?
    Pozdrawiam. Stefan
  • Poziom 26  
    Witam.
    Cytat:
    Bezpiecznik od kilku lat jest ten sam legrand B10.Wcześniej nie było takiego problemu
    Sądzę,że są trzy możliwe przyczyny;
    1)zmieniłeś gniazdo z którego zasilasz silnik
    2)bezpiecznik jest uszkodzony
    3)zwarcie w silniku
  • Poziom 20  
    Witam.
    Zaczął bym od wymiany bezpiecznika na co najmniej C10 i zdecydowanie polecam bezpieczniki ETI zamiast legranda.
    Właśnie nie dawno miałem przypadek że bezpiecznik legranda B6 zabezpieczający tylko cewki dwóch styczników które pobierają około400mA i przekaźnik czasowy gwiazda-trójkąt który pobiera około30mA zaczął się wyłączać. A przez prawie rok wszystko było dobrze.
    Może też kolega podłączyć ten silnik z gniazda które jest zabezpieczone większym bezpiecznikiem. Ale ja i tak stawiam na uszkodzoną eskę
  • Poziom 9  
    A jednak bezpiecznik-kto by pomyślał ? Po zmianie na 16A jest ok. Dzięki za pomoc a problem uważam za rozwiązany. Podziękowanie dla "wola" i "kaczorek".
  • Poziom 26  
    Witam.
    Cytat:
    A jednak bezpiecznik-kto by pomyślał ? Po zmianie na 16A jest ok. Dzięki za pomoc a problem uważam za rozwiązany. Podziękowanie dla "wola" i "kaczorek".
    Kolego, nie możesz zmieniać wartości zabezpieczenia dlatego,że Ci "wybija". Jak miałeś 10A, to tak ma zostać. Do zmiany wartości zabezpieczenia należy przystosować instalację.