Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Micra K10 nie pali I cylinder

06 Mar 2012 19:21 2395 5
  • Poziom 25  
    Witam jak w temacie Nissan Micra K10 1.0 40kW 1986r. Na biegu jałowym słabo się wkręca, auto nie ma siły jechać. Brak reakcji przy zdjęciu przewodu WN z 1 cylindra 2,3,4 widać że pali, 1 w ogóle, iskra jest. Świeca zalana olejem, ciśnienie na 1 (14) na 2 (10). Ogólnie wszystkie świece zarzygane. Jakieś sugestie ??
  • Poziom 16  
    Witaj
    Sprawdz cisnienie na cylindrach.
  • Poziom 25  
    Napisałem wyżej że na 1 jest 14 a nie pali a na drugim jest 10 i pali...
  • Poziom 16  
    kiedys mialem problem ze starta krzywka walka rozrzadu, tez kulal na wolnych obrotach.
    problemem moze tez byc uklad iskry (kopulka, cewka) zaczal bym od sprawdzenie tego.
  • Poziom 25  
    Zapłon ustawiony, zawory też, wałek sprawdzony nie ma zastrzeżeń do niego, dziwi mnie to że na tym cylindrze na którym nie pali jest większe ciśnienie niż na tym co pali.
  • Poziom 10  
    jak popekały pierscienie olejowe i podaje olej na tłoki to bedziesz miał wieksze cisnienie prze tworzacy sie tzw. "film olejowy" a swiece beda zalane olejem. mysle ze pierscionki szrot. mozliwe jeszcze przestawienie rozrzadu o 1 zabek lub ewentualnie moze zalewac przez uszczelniacze zaworowe bo sie rozleciały. iskra była na tym 1 ?? o kopułce i placu juz było wyzej wspomniane :)

    Dodano po 1 [sekundy]: