Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Combo 1.7 D kłopot z ładowaniem

krzychu1qqq 06 Mar 2012 20:13 772 9
  • #1 06 Mar 2012 20:13
    krzychu1qqq
    Poziom 2  

    Witam. Mam Combo 1.7 D problem polega na tym że gdy go odpalę ładowanie jest słabe 12,6 a gdy pochodzi parę minut to ma 14,0. Po zgaszeniu i ponownym odpaleniu raz jest ok, a raz nie. wymienilem alternator i na drugim jest to samo. Gdzie tkwi problem

    0 9
  • #2 06 Mar 2012 20:20
    decybel91
    Poziom 39  

    Przez tą chwilę - do 10minut grzeją świece żarowe, więc zjawisko normalne.

    0
  • #3 06 Mar 2012 20:25
    krzychu1qqq
    Poziom 2  

    Chyba nie bardzo normalne ponieważ nie zawsze ładowanie się stabilizuje, nie raz cały czas pokazuje 12,6 raz 13. samochod raz rano zapala a raz nie. Dlatego wymieniałem alternator.

    0
  • #4 06 Mar 2012 20:32
    Albus
    Poziom 21  

    Sprawdź jaki jest pobór prądu na zgaszonym silniku i wyłączonym zapłonie. Oczywiście akumulator do sprawdzenia, bo skoro wymieniłeś alternator i nie wytrzymuje Ci do rana to coś śmierdzi tutaj. Decybel Ci dobrze napisał o tych świecach... Ja osobiście zrobiłbym taką próbę rano - woltomierz zapiąć na akumulator włączyć zapłon i czekać aż zgaśnie kontrolka świec ale tez poczekać aż na woltomierzu będzie widać że świece nie grzeją i wtedy kręcić dopiero. A sprawdź jeszcze czy klemy się nie grzeją ??

    0
  • #5 06 Mar 2012 20:39
    krzychu1qqq
    Poziom 2  

    gdy świece grzeją pokazuje ok 11.5 a po odpaleniu 12.6
    Nie raz ładowanie podskoczy do 14.0 ale nie wiem czy zawsze bo rano nie zawsze pali

    Dodano po 2 [minuty]:

    A może jest to wina przekźnika od grzania świec może nie zawsze rozłącza?

    0
  • #6 06 Mar 2012 20:39
    Albus
    Poziom 21  

    ale nie zawsze odpala ?dlaczego? bo nie ma siły zakręcić ?ps. podmień akumulator to raz , a dwa czy kontrolka się zapala od ładowania podczas pracy silnika?

    0
  • #7 06 Mar 2012 20:39
    kidu22
    Poziom 35  

    Zobacz czy alternator kilka minut po odpaleniu jest gorący.
    Mniemam że nie masz cęgów DC i nie zmierzysz prądu łądowania.

    0
  • #8 06 Mar 2012 20:40
    Albus
    Poziom 21  

    Kidu22 Ci dobrze podpowiedział , tu żeby dalej coś konkretnie się dowiedzieć potrzebny pomiar prądu .

    0
  • #9 06 Mar 2012 20:41
    krzychu1qqq
    Poziom 2  

    Po odpaleniu kontrolka ładowania gaśnie

    0
  • #10 06 Mar 2012 20:54
    kidu22
    Poziom 35  

    krzychu1qqq napisał:
    Po odpaleniu kontrolka ładowania gaśnie


    W tym modelu może nawet robić L..... a napięcie ładowania i tak swoim życiem żyje.

    0
  Szukaj w 5mln produktów